» Willkommen auf Notebook «

LevDucky
aus Leverkusen
offline



Basic OC
16 Jahre dabei !

AMD Barton
1833 MHz @ 2505 MHz
46°C mit 1.87 Volt


Hallo zusammen

ich habe gestern ganz normal wie immer an meinem Notebook gearbeitet als es dann Plötzlich einfach aus ging.
Jetzt lässt es sich nicht mehr einschalten.

Was mir sehr oft aufgefallen ist das es sehr warm wurde. Als CPU ist ein 2800XP-M drin. Kann es sein das der Platt ist, da es sich kein bisschen mehr rührt. Es läuft auch kein Lüfter an.

Währe für jeden rat dankbar !!!

MfG


* AMD Barton 1833@2505mhz/200x12,5                                                     * Epox 8rda+ VDDmod.                                                                             * Corsair 512MB Twinx LL 2-2-2-11 "BH-5"                                                * Club-3D Radeon 9800 PRO / Water-cooled 438/756                                    * Watercooling *        

Beiträge gesamt: 158 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5907 Tagen | Erstellt: 11:49 am 9. Mai 2005
LevDucky
aus Leverkusen
offline



Basic OC
16 Jahre dabei !

AMD Barton
1833 MHz @ 2505 MHz
46°C mit 1.87 Volt


Kann mir den keiner weiter Helfen :megacry:


* AMD Barton 1833@2505mhz/200x12,5                                                     * Epox 8rda+ VDDmod.                                                                             * Corsair 512MB Twinx LL 2-2-2-11 "BH-5"                                                * Club-3D Radeon 9800 PRO / Water-cooled 438/756                                    * Watercooling *        

Beiträge gesamt: 158 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5907 Tagen | Erstellt: 16:32 am 10. Mai 2005
SchlitzerMcGourgh
aus Bielefeld
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2200 MHz
48°C


könnte sein das dass wirklich hinüber ist! bei notis gibts aber soviele wärmeempfindliche stellen, da könnte die platte schrott sein aber dann würde er anfahren, die cpu auch aber dann fährt er auch an usw usw, eventuell das board. musste checken lassen


Spanky Ham, Ling Ling, Garfield and Angus

Beiträge gesamt: 11475 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6354 Tagen | Erstellt: 11:19 am 11. Mai 2005