» Willkommen auf Notebook «

partygott272
aus Bitterfeld
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Hab in der Chip und bei Chip-online nen Artikel über das Lidl-Notebook Targa Visionary 811A gelesen. (Test bei Chip-Online)
Die bei Chip kommen im test auf über 4h(office) und 2h(3D) Laufzeit.
Ich komm aber höchstens auf 2,5h (Office).
Ich benutze schon CrystalCPUID zum untervolten u.s.w.

Mach ich da was falsch??
(Hab mir das Teil extra wegen dieses tests gekauft)

Danke im Voraus.


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5679 Tagen | Erstellt: 19:17 am 20. Okt. 2004
maxpayne
aus tra lien
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 2830 MHz mit 1.07 Volt


da gibt es etwas mit vielen, vielen dau-sicheren seiten, nennt sich benutzhandbuch! :thumb: nach ~20 vollwertigen entladungen und daraufhin folgendem vollladen des akkus hat er in etwa seine volle laufleistung. ;) mein dad hat den leptop auch. hast du ihn schon so oft geladen? nutzt du die (windows) stromsparoptionen?


We're born naked, wet and hungry. Then things get worse...

Beiträge gesamt: 16285 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6728 Tagen | Erstellt: 20:04 am 20. Okt. 2004
Suenda
aus gesetzt
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Hast ACPI aktiviert?


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6148 Tagen | Erstellt: 20:42 am 20. Okt. 2004
partygott272
aus Bitterfeld
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Das mit den 20 Ladezyklen wußt ich nicht, dachte das wird schon nach max. 5 erreicht.
Hab das Teil erst 1mal komplett leer gehabt, ansonsten etwa 10x bei 10% aufgeladen.
ASPI??? Das is sicher das Stromspar-Management.
Anfangs hab ich Cool 'n' Quiet benutzt, jetz benutz ich CrystalCPUID.
Meine Einstellungen:
800MHz-0,825V-80%
1200MHz-1,075V-80%/5%
1800MHz-kA(Standard minus 0,15V)-5%

Die Graka lass ich im 2D-Mode Mit etwa 60% Chip/Ram-Takt laufen (ATI-Tool).

PS:
-Wieso hat der 3000+ 64 hier nur 1,8GHz,andere Laptops haben da 2,0???


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5679 Tagen | Erstellt: 18:43 am 22. Okt. 2004
partygott272
aus Bitterfeld
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


...achja, noch was (er sollte nicht so lang werden der letzte post:) )

Wie siehtsn aus mit Akkus von Fremdherstellern (Polarmate - gehen bis 10AH), gibts da welche,die was taugen und wo ich nicht gleich 300€ für hinlegen muß??


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5679 Tagen | Erstellt: 18:46 am 22. Okt. 2004
Philly
aus Neersen
offline



OC God
17 Jahre dabei !

Intel Core i7
1700 MHz @ 2600 MHz
55°C mit 1.15 Volt


1) Guck dir mal die AKKU-Anleitung an, und dann siehste was du schon bei deinem neuen Akku falsch machst ;)

2) Das stimmt schon, weil du einen Mobile AMD Athlon 64 hast. Der hat zwar "nur" 1,8GHZ aber dafür 1 MB Cache!


Zu Lang.

Beiträge gesamt: 7933 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6252 Tagen | Erstellt: 18:46 am 22. Okt. 2004