» Willkommen auf Notebook «

aslizerf
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


Hi,

hab nen prob mit meinem ibm notebook. es will einfach nimmer angehn. wenn ich auf den power-button drücke, leuchtet nur mal kurz die lampe ganz links auf (steht glaub für festplatte..). sonst passiert nix. hab jetzt schon akku, tastatur (da sitzt der power-button drauf..), ram und bios-batterie getauscht. nix hat irgend etwas geholfen. man müsste noch mit dazu sagen, dass das teil schon früher mal aussetzer hatte, also einfach so mal net angehen wollte. hat sich aber nach paar versuchen immer wieder einschalten lassen. deswegen mein verdacht auf akku bzw. bios-batterie..
hat jemand nen plan, was man noch versuchen könnte? wenn ich es mH des netzsteckers anschließe, verhält es sich genauso..
MfG,
aslizerf


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6150 Tagen | Erstellt: 14:05 am 29. März 2005
Comec
aus der Traum!!!
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo


Guden,

nimm mal ALLE Komponenten raus: HDD, RAM, DVD LW, AKKU usw.

Komplett alles und versuche ihn zum Rennen zu bringen. Wenn das net gehen sollte, dann ciao Notebook! Sysboard def. ...

Austauschpreis glaube ich ca. 350 Teuros... :blubb:

Beiträge gesamt: 1964 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5879 Tagen | Erstellt: 13:14 am 8. April 2005