» Willkommen auf Notebook «

Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


Hallo Zusammen,

leider habe ich mit einem neuen HP 6550b Notebook ein sehr kurioses Problem.

Die Problematik zeigt sich wie folgt:
Ich habe auf das Geräte wie auch auf baugleiche, andere unser eigenes Windows 7 Professional x64 Image aufgespielt, welches auf den restlichen 6 Geräten problemlos funktioniert.
Ein defektes Software-Image kann daher zu 99% ausgeschlossen werden. Zudem habe ich das Image bereits mehrmals auf das Notebook aufgespielt, was auch einen „Problem während des Aufspielens“ über das Netzwerk ausschließen lässt.

Man kann mit dem Notebook sowohl im Akku- als auch im Strom-Betrieb problemlos arbeiten.
Wird das Notebook dann heruntergefahren und längere Zeit nicht genutzt (z.B. über Nacht) hat man bei erneutem Einschalten am nächsten Tag das Phänomen, dass das Notebook bootet und in der Regel bei Erscheinen des Windows 7 Logos einfriert.
Nach ca. weiteren 10 Sek. dreht der Lüfter auf einmal auf 100% und das Notebook geht kurze Zeit später komplett aus, wie wenn man ohne Akku den Stromstecker ziehen.
Komischerweise bootet das Notebook dann nach erneutem Einschalten problemlos durch, obwohl nichts an der gegebenen Konstellation geändert wurde.
Heute Morgen wurde sogar schon der Windows Desktop angezeigt, welcher dann nach kurzer Zeit eingefroren ist und das Notebook mit selber Reaktion „hard“ ausgegangen ist. Der Zeitpunkt des Einfrierens variiert also während des Hochfahrens.

Ich habe schon sämtliche interne (BIOS eigene) Testprogramme bzgl. der Hardware laufen lassen und Programme von Drittanbietern gestartet, welche allerdings alle keine Fehler meldeten…

BIOS Upate bzw. Zurücksetzen brachte auch keine Besserung.
Komischerweise laufen 6 weitere, baugleiche Notebook ohne Probleme...


Hat einer von Euch nen Tipp für mich wo ich suchen könnte?! :godlike:



Besten Dank

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6420 Tagen | Erstellt: 8:05 am 13. Dez. 2010
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


Original OEM-OS aufspielen und erneut testen.

Falls dort keine Fehler auftauchen, liegt es ziemlich sicher nicht an einem Hardwarefehler.


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5752 Tagen | Erstellt: 9:12 am 13. Dez. 2010
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


hab jetzt mal das orig. mitgelieferte XP und win 7 aufgespielt.
problem besteht weiterhin.

gestern habe ich durch zufall im BIOS ein diagnose-menü gefunden und mal die tests laufen lassen.
beim akku test gab`s dann zwei mal einen fehler.

heute kam der akku fehler komischerweise nicht mehr :noidea:


ich versteh`s net...

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6420 Tagen | Erstellt: 14:50 am 11. Jan. 2011
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


schau doch mal bei den windows events, ob das was anzeigt.

defekte akkus zeigen manchmal sonderbares verhalten. bei mir gabs mal den fall, das der akku kurz geladen wurde, dann aufgehört hat zu laden und wenn man ihn aus und wieder eingebaut hat, ist der rechner ausgegangen.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18012 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6769 Tagen | Erstellt: 14:55 am 11. Jan. 2011
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


habe nun mal den akku des "defekten" noteoobks in ein funktionierendes gesteckt bzw. umgekehrt.
resultat war, dass das defekte mit dem akku aus dem funktionierenden notebook wieder beim ersten mal nicht hochgefahren ist und das funktionierende notebook mit dem "defekten" akku problemlos gebootet hat...

akku scheint`s also definitiv nicht zu sein. :noidea:

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6420 Tagen | Erstellt: 8:41 am 18. Jan. 2011
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


HP-Techniker war gestern da und hat das Mainboard getauscht;
Problem tritt allerdings nach wie vor auf :wall:

morgen wird noch CPU und HDD getauscht.

wenn`s dann immer noch nicht läuft wird`s entsorgt :bomb:

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6420 Tagen | Erstellt: 9:40 am 20. Jan. 2011
GenialOmaT
aus Pößneck
offline



OC God
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3700 MHz mit 1.35 Volt


Hoffentlich hast du mehr Glück mit dem HP Support, als der Herr in diesem Fall ;)


Fahren Sie mich irgendwohin, ich werde überall gebraucht.

Beiträge gesamt: 2090 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6080 Tagen | Erstellt: 20:04 am 24. Jan. 2011
Menace
aus gebufft
offline


OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 3800 MHz mit 1.155 Volt


:moin: zusammen,

es geschehen echt noch wunder!!
wie bereits geschrieben wurden gestern noch CPU und HDD getauscht.

und siehe da, das teil fährt heute morgen ohne murren hoch und tut seinen dienst :thumb:


den HP support muß ich dies bzgl. in schutz nehmen, bei uns war der service ok.
wobei wir das gerät nicht direkt bei hp reklamiert haben, sondern bei unserem lieferanten...

fazit: wenn annähernd alles getauscht wird, läuft die kiste endlich ordentlich :lol:

Beiträge gesamt: 4236 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6420 Tagen | Erstellt: 10:18 am 25. Jan. 2011