» Willkommen auf Notebook «

rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


in unserem dell inspiron 6400 ist ne geforce go 7300 drin, die hat 64mb eigenen speicher, ram gibts per turbocache.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18012 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 22:25 am 6. Dez. 2009
KILLERPLAUTZE
aus DRESDEN
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 2800 MHz mit 1.20 Volt


ok,

also geh ich mal davon aus das er ni mehr zu retten ist.

und nein er hat keine gforce7300er ist nen onboard chipsatz.!


Wir Sachsen wir sind spitze,auch OHNE Joint und OHNE Spritze.                                                      

Beiträge gesamt: 1459 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6260 Tagen | Erstellt: 23:18 am 6. Dez. 2009
t4ker
offline


OC God
13 Jahre dabei !


Dann wird nur kompletter Wechsel des Mainboards Abhilfe schaffen, da der Vram der Graka wahrscheinlich die Fehler produziert....kannst nur das Mobo ausbauen und bei 120° C 30min in den Backofen legen. Dadurch ergibt sich oft die Chance, dass sich kalte Lötstellen neu verbinden. Lies dir einfach Threads zu dem Thema durch. Gerade Vram Probs kann man so oft beheben.

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4910 Tagen | Erstellt: 9:15 am 7. Dez. 2009
KILLERPLAUTZE
aus DRESDEN
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 2800 MHz mit 1.20 Volt


HEHE


gute idee...



THX:thumb:


Wir Sachsen wir sind spitze,auch OHNE Joint und OHNE Spritze.                                                      

Beiträge gesamt: 1459 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6260 Tagen | Erstellt: 16:24 am 7. Dez. 2009
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt



Zitat von t4ker um 9:15 am Dez. 7, 2009
Dann wird nur kompletter Wechsel des Mainboards Abhilfe schaffen, da der Vram der Graka wahrscheinlich die Fehler produziert....kannst nur das Mobo ausbauen und bei 120° C 30min in den Backofen legen. Dadurch ergibt sich oft die Chance, dass sich kalte Lötstellen neu verbinden. Lies dir einfach Threads zu dem Thema durch. Gerade Vram Probs kann man so oft beheben.



mit etwas pech gehen die kondensatoren kaputt ... der schutzlack verbrennt etc.  


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 10:16 am 14. Dez. 2009
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


was bei nem sowieso schon defektem mainboard relativ egal ist? :noidea:

alle anderen komponenten baut man ja vorher aus und als letzte chance seh ich da kein problem...


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5503 Tagen | Erstellt: 14:48 am 14. Dez. 2009