» Willkommen auf Intel Overclocking «

Baxter
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2800 MHz
54°C mit 1.75 Volt


Hallo erst einmal, ich habe hier schon viel gelesen und auch gelernt aber mein Problem konnte ich dennoch nicht lösen! Mein P4 2Ghz rennt eigentlich schon ganz gut auf 2,67Ghz auf einen Asus P4t-e Board mit 1.7 Vcore. Aber ich will mehr, naja wer will das nicht, und da stoße ich schon auf die Grenzen meines Boardes da kann man nämlich nur 133 FSB einstellen. Jetzt werdet ihr natürlich schreiben: Nimm die Dip Schalter!!! Ja das habe ich auch vor, aber in der Anleitung ist nur bis 110Mhz FSB beschrieben. Könntet ihr mir ein paar Stellungen über 133Mhz zur Verfügung stellen??

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6245 Tagen | Erstellt: 17:29 am 4. Nov. 2002
SonGoku
aus kame house
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2500 MHz mit 1.5 Volt


off on off off off = 156mhz (meine einstellung), mehr ist bei dem board nicht drinn ;-)


ich weiss immer was ich sag doch sag nicht alles was ich weiss...

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 19:40 am 4. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


aber nicht bei der cpu

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 21:08 am 4. Nov. 2002
Baxter
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2800 MHz
54°C mit 1.75 Volt


Also 6 off 7 on 8 off 9 off 10 off =156 wenn ich das richtig verstanden habe!!! Ich glaube das wäre ein bisschen viel für meinen 2Ghz, hast du nicht noch eine Einstellung so um die 145 rum? Schon mal danke.

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6245 Tagen | Erstellt: 20:35 am 5. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


was haelst da von



re:re:re:.....

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 21:18 am 5. Nov. 2002
Baxter
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2800 MHz
54°C mit 1.75 Volt


Vielen Dank, werde gleich mal anfangen zu testen !!! :-)

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6245 Tagen | Erstellt: 21:53 am 5. Nov. 2002
Baxter
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2800 MHz
54°C mit 1.75 Volt


Mein Testen hatte ein schnelles Ende und ich habe auch schon den Fehler ausgemacht. Es liegt an der Vcore !!! Wie kann man diese bei diesen Board schrittweise anheben ? Am P4 habe ich schon die 4 Pins verbunden und dadurch konnte ich im Jumper-Free Modus bis 1.7V
Aber im "DIP" Modus habe ich nur eine Vcore von 1.54V also stinknormal. Könnt ihr mir bei diesen Problem noch mal helfen ?

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6245 Tagen | Erstellt: 23:11 am 5. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


nene
welches bios hast du drauf?

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 7:05 am 6. Nov. 2002
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


BIOS Version ist eigentlich egal, weil man bei keinem Asus Rambus Board die Spannung einstellen kann, sobald man in den Jumpermode wechselt.
Einzigst den Over-Volt Jumper kann man noch setzten, damit man so ca. 1,6V als default hat.

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6339 Tagen | Erstellt: 7:57 am 6. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


@major tom,ich schenke dir eine kiste bier,wenn du verraten kannst wo sich auf dem mobo der over-volt -jumper befindet :lolaway:
Im Jumpermode kann man zwar nicht die Spannung uebers bios nicht einstellen,jedoch muesste dort 1.85 stehen,sobald man die 4 pins verbunden hat,das heist er hat sie verbunden aber sie sind nicht verbunden

:cu:

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 8:19 am 6. Nov. 2002