» Willkommen auf Intel Overclocking «

TBiRD22oo
offline


OC Newbie
17 Jahre dabei !


Folgendes Problem , hoffentlich weiss einer einen RaT:
Habe von meinem Händler folgende Mail erhalten , und wir wissen beide nicht weiter . Es geht darum, dass ICh mir ein System bei ihm kaufe. P4 2,2 übertaktetauf circa 2,6 mit  Epox 4G4A Board und Samsung 333er Riegel und genau diese beiden Riegel zu je 256 machen Probs. gehen einzeln arschhoch aber zusammen wollen sie nicht stabil laufen :  Checkt bitte folgende mail ! Vielleicht weiss jemand was man machen kann damit es doch klappt !

Mail :

""""""Hallo, hab noch ne schlechte Nachricht! Also, wie wichtig sind Ihnen denn 512MB Ram? Ich habe jetzt mit 6 verchiedenen Speicherriegeln getestet und alle laufen einzeln auf bis zu DDR425 also kein Thema si bei 165FSB mit Teiler 5:4 zu betreiben, sobald ich aber 2 Riegel im System habe läuft Prime95 nicht stabil über Stunden durch!
Ich weiss ehrlich nicht woran es liegt! Also, entweder sie kaufen sich doch nen 512er Riegel und probieren es, oder nur ein Riegel und ich überweise die 80Euro zurück, oder die Rams mit besseren Timings bei DDR 333 betreiben!
Nur dieses Problem mit den beiden Riegeln ist komisch!
Da ich ehrlich bin wollte ich es aber doch sagen! Ich denke 256MB reichen auch aus, denn auch ich mach viel Video Encoding und habe immer mit 256 gearbeitet!

Also entweder ein Riegel, oder beide mit besseren timings aber dann eben auf 1:1 nich 5:4 laufen lassen, wie sie wünschen, ich würde auch beide Riegel bhalten und sie könnten es mit nem 512er probieren!
"""""""


So das war die Mail, Ich kann natürlich schlecht auf gut Glück nen 512er kaufen und hoffen dass es mit dem klappt , mir sind die 512 natürlich  wichtig damit man gescheit spielen kann , und viele anwendungen gleichzeitig laufen lassen kann !

Wieso wollen die verdammten Riegel nicht gleichzeitig stabil laufen , es bremst ja keiner den anderen aus , a alle einzeln sehr hoch laufen ohne probs !

Gibt es einen 512er de rmit dem oben genannten system garantiert keine Probs machen würde ? Lieber wäre mir natürlich eine Problemlösung , da ich ja beide Riegel (also 2x 256 Samsung 333) bezahlt habe :( !!!!!!!!!!!!!!!!

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6261 Tagen | Erstellt: 2:50 am 25. Okt. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


ich hab irgendwo mal gelesen - allerdings athlons das man nur einen slot mit pc400 - 2 mit pc333 - und alle 3 mit pc 266 betreiben kann, ich denke mal das die verbindung untereinander der beiden speicher slots icht für so hohe geschwindigkeiten ausgelegt ist

mehr kann ich dazu auch nicht sagen,

aber wer braucht 512MB RAM ?


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6646 Tagen | Erstellt: 2:57 am 25. Okt. 2002
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...gib beide Riegel zurück und nimm einen 512er. Sollte ohen probleme laufen. Ich und ein Kumpel haben das Epox 4BDA2+ und sobald wir zwei 512 MB Riegel (Samsung PC333) stecken kommen wir mit dem FSB nicht so hoch wie einzeln.  Zur Zeit laufen unstere Systeme mit 200 MHz Speichertakt per 3/4 Teiler und 150 MHz FSB.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 3:24 am 25. Okt. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


sag ich doch, man kann nur einen slot alleine mit dem hohen takt betreiben..


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6646 Tagen | Erstellt: 3:31 am 25. Okt. 2002
Kater Carlo
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3588 MHz
48°C mit 1.475 Volt


habe das selbe prob ! Ein Riegel 512MB Samsung PC333 alles fein ! Zwei a 256MB in dem anderen PC geht kaum. Selbes MoBo bei beiden.


Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 3:36 am 25. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


@TBird2200


Folgendes Problem , hoffentlich weiss einer einen RaT:
Habe von meinem Händler folgende Mail erhalten , und wir wissen beide nicht weiter . Es geht darum, dass ICh mir ein System bei ihm kaufe. P4 2,2 übertaktetauf circa 2,6 mit  Epox 4G4A Board und Samsung 333er Riegel und genau diese beiden Riegel zu je 256 machen Probs. gehen einzeln arschhoch aber zusammen wollen sie nicht stabil laufen :  Checkt bitte folgende mail ! Vielleicht weiss jemand was man machen kann damit es doch klappt !



nix neues !!!!   das Problem ist bereits bekannt.......
bei Belegung mehrere Speicherslots und im OC Bereich scheint Intel Chip Probleme zu haben .


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 6:58 am 25. Okt. 2002
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Jap kann ich nur bestätigen nimm ein 512 Modul wie oben schon beschrieben anders hat es keinen Sinn!


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6312 Tagen | Erstellt: 7:09 am 25. Okt. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


oder verkauf das andere 256 MB Modul an mich ;)


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6646 Tagen | Erstellt: 9:01 am 25. Okt. 2002
TBiRD22oo
offline


OC Newbie
17 Jahre dabei !


Danke Leute, ist wohl doch ein bekanntes Prob..Ich öffne mal ein neues Topic mit einer noch ätzenderen Frage !

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6261 Tagen | Erstellt: 14:42 am 25. Okt. 2002