» Willkommen auf Intel Overclocking «

SolidViPeR
aus Niebüll City ;)
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2614 MHz
32°C mit 1.52 Volt


Also nen Kumpel hat folgendes Problem:
Mit seinem P4 1800 und ner GF3 kommt er bei CS nur auf 30 Frames im Durchschnitt .... Und Sandra2002 zeigt eine Board Temp von 120° an *lol* ... naja ... kann es sein, dass der Fühler in Dutt ist? oder irgendwas mit dem Thermo Throttling net stimmt? .... Was könnte es sonst sein? Oder was kann er dagegen machen???


So long ...
... SolidViPeR

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6701 Tagen | Erstellt: 16:52 am 24. Okt. 2002
SchlitzerMcGourgh
aus Bielefeld
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2200 MHz
48°C


wird das board so warm? er soll mal den tower aufmachen und an dem cpu lüfter fühlen wie warm der wird! dann nochmal am board! ein board dürfte eigentlich nicht mehr als handwarm + 10 °C werden!


Spanky Ham, Ling Ling, Garfield and Angus

Beiträge gesamt: 11475 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6373 Tagen | Erstellt: 17:01 am 24. Okt. 2002
SolidViPeR
aus Niebüll City ;)
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2614 MHz
32°C mit 1.52 Volt


jo .. hat er gemacht .. so warm solls wohl nicht sein ... aber schon sehr warm .... bei 120°  würde der Comp doch auch schon stehen ...


So long ...
... SolidViPeR

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6701 Tagen | Erstellt: 19:14 am 24. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Mal unbedingt den Sitz des Kühlers überprüfen und gegebenenfalls mal abmontieren und mit Wärmeleitpaste versehen und dann schauen ob ein volständiger Abdruck des Heatspreaders auf dem Kühlerboden vorhanden ist.

120° wären schon heftig...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 19:46 am 24. Okt. 2002
SolidViPeR
aus Niebüll City ;)
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2614 MHz
32°C mit 1.52 Volt


Yo .. aber ich glaube da eher an ein Tempfühlerprob und das der P4, dann seine Performance runter schraubt .. kann sowas angehen?


So long ...
... SolidViPeR

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6701 Tagen | Erstellt: 2:55 am 25. Okt. 2002
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Natürlich kann sowas gehen ,war bei mir genauso meine Tempdiode kam einfach nicht mit den Minusgraden klar und hat immer +82°C angezeigt deshalb,hat er immer genau den halben Speed gefahren und hat rumgeruckelt ,bei mir hat es geholfen das ich die shutdown temperature auf disabled und die option show pc health in post ausgemacht hab,danach lief er wieder auf fullspeed!


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6310 Tagen | Erstellt: 7:16 am 25. Okt. 2002