» Willkommen auf Intel Overclocking «

Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Heut ist endlich meine neue CPU gekommen :biglol:

Bislang macht se 17X162= 2754Mhz mit! :) Und das bei real anliegenden 1,5V *freu*
Leider hab ich depp vergessen den vcore mod dranzumachen, naja ma guggen vielleicht heut abend noch :)
Vielleicht sind ja 3ghz drin :biglol:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6802 Tagen | Erstellt: 18:19 am 9. Sep. 2002
nBrKronic
aus Speyer  
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Und was machst mit deinem 1,8? Hält das TH7-II Stand? Wie sehen die Temps aus mit deinem HV-Radi...;)...

Beiträge gesamt: 10386 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6580 Tagen | Erstellt: 18:25 am 9. Sep. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Der 1,8er ist ja schon verkauft kann ich dann morgen grad losschicken :)

Temps sind unter 50° Vcore ist ja auch nicht sonderlich hoch.
So ein mist grad erster Bluescreen 162Mhz fsb sind wohl bei der Vcore zuviel, ma testen wie 160 geht.

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6802 Tagen | Erstellt: 18:33 am 9. Sep. 2002
nBrKronic
aus Speyer  
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


162Fsb und schon Blue? Mach ma dringend nen Mod...Oder meinste es liegt an dem TH7-II?

Beiträge gesamt: 10386 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6580 Tagen | Erstellt: 18:50 am 9. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Bin mal gespannt ob du mit 175FSB auch nur den blinkenden Cursor beim Booten hast, ich habe es mit keiner CPU geschaft über 175 zu kommen (2x 2.4/533 | 4x2.26 | über 10 1.6er).

Gibt es schon Tests vom 2.66, der hat doch immer das "C1" Stepping, oder?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 19:07 am 9. Sep. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Ram soll bis 175Mhz gehen :)
turrican schwankt bei dir die Vcore auch so extrem hab 1,625V im Bios eingestellt und das schwankt zwischen 1,49 und 1,55 bei seti so 1,52 sobald ich cpuburn starte gehts schnell runter auf 1,49 und cpuburn ist weg, bei 158 fsb bleibt cpuburn dann.
Muss unbedingt den mod machen aber mein Rechner darf wieder Server spielen :(

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6802 Tagen | Erstellt: 19:23 am 9. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Bei 1.8V im Bios habe ich Durschnittlich 1.74V ohne Last (zwischen 1.71-1.76) und unter Volllast 1.65-1.70.

Ist völlig normal...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 20:34 am 9. Sep. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


ok dann liegts net am antec :)

so 2686mhz stabil :)

najo warte noch bis ich endlich den vcore mod machen kann :cool:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6802 Tagen | Erstellt: 21:20 am 9. Sep. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


Hy

FSB175 ist auch meine Grenze! CPU ist da am ende aber ich denke auch das TH7-II is weit überfordert!

aber mit meinen CDCFR83 Rambus chip´s läuft´s super! das gleiche beim Kumpel (altes TH7-II) mit meinem Ram + CPU geht nur bis FSB171!

also liegt es am TH7-II!! oder an den ICS-3 Chips - wer weis?

am besten eine 2,50A CPU kaufen mit FSB100 - der hohe Multi macht einen hohen FSB unmöglich..

25*FSB120 = 3000MHz
FSB120 * "400MHz" = PC-960 Rambus..... naja das is nicht die Welt!

Intel P4 2500MHz, 400MHz, 512kB, BOX

oder
Intel P4 2400MHz, 478pin, 512kB, BOX

24*FSB125 = 3000MHz
FSB125 * "400MHz" = PC-1000 Rambus..... schon besser!


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6445 Tagen | Erstellt: 11:26 am 10. Sep. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Leider hat die CPU gestern den Vcore mod net überlebt :cry::cry:
Hab den vcore mod gemacht, der Rechner fährt auch Problemlos hoch ich Teste grad mit CPUBurn und so auf einmal machts klack schwarzes Bild und reboot geht nicht mehr Port 80 zeigt 26 an und danach gehts einfach nicht mehr weiter :(

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6802 Tagen | Erstellt: 20:56 am 10. Sep. 2002