» Willkommen auf Intel Overclocking «

DJ Mangalla
offline



OC Newbie
17 Jahre dabei !


hi, habe nen 2.26 PIV auf 2.8 GHz laufen, und das mit standard vcore 1.5 V. läuft alles "normal" was stabilität angeht. nur ein problem, prime läuft nicht und wenn ich "pc marks" starten will macht der pc nen reboot. sonst läuft echt alles. hat jemand dafür ne erklärung??? wenn ich vcore auf 1.65 V anheben läuft auch prime + pc marks ....

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6346 Tagen | Erstellt: 20:26 am 23. Aug. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Der Rechner ist einfach net 100%tig stabil, mit der höheren Vcore haste dir schon selbst die Antwort gegeben ;)

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6798 Tagen | Erstellt: 0:19 am 24. Aug. 2002
DJ Mangalla
offline



OC Newbie
17 Jahre dabei !


ja, schon klar, nur mein "problem", dass spiele etc (auch z.b. 3dmark) auf 1.5 V laufen und dass nicht nur 5 minuten, nur pc mark will nichtmal starten ... :)

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6346 Tagen | Erstellt: 0:43 am 24. Aug. 2002
MTV Goldenboy
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1500 MHz @ 2000 MHz
45°C mit 2 Volt


Hab meinen P4 1,5 @ 2GHz bei 1,9V und ich trau mich nich weiter :I

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 12:32 am 24. Aug. 2002