» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hi,
habe 2x 256MB PC1066 von Corsair.

Bei 2.57V liefen die nichtmal mit 133FSB stabil, jetzt habe ich den VMem Mod abgelötet, habe 140FSB ausprobiert und wieder nach 1 Minute ein reset. Die Spannung beträgt gerade mal 2,42 - 2,43V.

Jetzt habe ich das System bei 133FSB laufen und da scheint es stabil zu laufen, Prime95 läuft seit 15 Minuten.

Ich kühle die RAMs auch schon aktiv mit einem 8cm YS-Tech "Power".

Was kann das sein?

Ist irgendwie schon schei**e, da kommt meine Wakü nächste Woche und dann brauche ich wieder Lüfter für meine RAMs, ich dachte ich könnte mal ein leises System haben...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 19:37 am 10. Aug. 2002
nBrKronic
aus Speyer  
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Also ich habe gehört das die Speicher UNTER 2,4V brauchen....MFg Flo

Beiträge gesamt: 10386 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6573 Tagen | Erstellt: 19:56 am 10. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Danke dir schonmal, woher hast du die Info?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 20:00 am 10. Aug. 2002
nBrKronic
aus Speyer  
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


RD hat das mal gesagt soweit ich mich erinnern kann

Beiträge gesamt: 10386 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6573 Tagen | Erstellt: 20:02 am 10. Aug. 2002
Black Mask
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 3204 MHz
49°C mit 1.525 Volt


nene RD hat 2,43Volt gesagt steht glaub bei dem 2,26B Thread.
Daran wird es wohl nicht liegen

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6379 Tagen | Erstellt: 21:29 am 10. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


ich hatte sie bei FSB145 mit 2,41-2,44V weis nett mehr genau... Bei FSB150 (PC-1200) waren erste abstürzte zu bemerken...


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6438 Tagen | Erstellt: 12:09 am 11. Aug. 2002