» Willkommen auf Intel Overclocking «

Waldikult
aus Garching / ALZ  :D
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


moin,

Ich hab folgendes prob:

sobald ich ein Spiel, z.b.:Tiberium Wars, starte und den Windows mediaplayer nebenbei läuft, stürzt dein sys mit einem Bluascreen ab.

Dieser bluascreen is nur ne halbe sekunde da und neustart...

Habe ramms gewechselt und festgestellt, dass es an den ramms nicht liegt!

Da is mein verdacht, dass eventuel meine cpu probs machet.?!

also kommen wir mal zu meiner Frage: Gibts ein prog, dass die 2 DIE testet und prüft ob sie fehlerfrei arbeiten?


mfg waldi :niko:


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5934 Tagen | Erstellt: 13:31 am 23. Dez. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Lass Orthos laufen. "Small FFTs" belastet die CPU maximal. Wenn das eine Stunde ohne Probleme läuft, ist die CPU ok.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5509 Tagen | Erstellt: 13:38 am 23. Dez. 2007
Waldikult
aus Garching / ALZ  :D
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


ahh, nice -Danke!:thumb:

läuft jetz 4 min^^ - meld mich, wenns ne stunde hintersich hat :godlike:

---------------

_Achja, kann eigentlich ein falsch installiertes prog, das System zum absturz bringen?

Mein P5b Board sollte eig keine probs machen.
Es kommt halt noch die 8800GT in frage, aber kann ihrgentwie auch nicht sein, denn die games kann ich Stunden lang zocken und nix!

sobald ich aus dem GAme raus gehe und WMPlayer an mache - Absturz...:noidea:

(Geändert von Waldikult um 14:05 am Dez. 23, 2007)


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5934 Tagen | Erstellt: 14:01 am 23. Dez. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Waldikult um 14:01 am Dez. 23, 2007

_Achja, kann eigentlich ein falsch installiertes prog, das System zum absturz bringen?



Ja, sowie div. Software oder Treiber auch Probs machen können, wenn sie korrekt installiert sind.





Zitat von Waldikult um 14:01 am Dez. 23, 2007

Mein P5b Board sollte eig keine probs machen.



Da wäre ich mir bei Asus nie so sicher...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5509 Tagen | Erstellt: 14:34 am 23. Dez. 2007
Waldikult
aus Garching / ALZ  :D
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


son MSI Platinum combo is bestimmt besser^^

mal sehen was das prog sagt und dann probier ich mal andere bios versionen aus!:thumb:

------------------------------

So, das Programm is 1 Stunde 2 minuten gelaufen und alles bestens!

mal bios testen

------------------------------

kammerjaeger: Danke!

Ich konnte jetz ein bluescreen mt einer fehlermeldung ergattern^^
-sonst ging das immer so schnell, das man sich da nie ansehen konnte:(

Driver_IRQL_NOT_LESS_OR_EQUAL

HIDCLASS.SYS - Adress: BA 7D 1F 14

soviel ich jetz rufgefunden hab, is es der usb treiber oder so..

hab den Nforce treiber neu installiert bzw.: eine neue Version.
Bisher kein bluescreen..
:godlike: :ocinside:

(Geändert von Waldikult um 12:05 am Dez. 24, 2007)


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5934 Tagen | Erstellt: 14:53 am 23. Dez. 2007
Bliemsr
aus Bonn
offline


OC God
16 Jahre dabei !

Intel Core i5
3300 MHz @ 4400 MHz
64°C mit 1.21 Volt


IRG less or not equal hatte ich früher auch regelmäßig. Lag damals
an defekten RAM-Riegeln. Beziehungsweise einer, der auf dem Board
nicht mit den standard 400 MHz laufen wollte, sondern nur 333 schaffte.

Das findest du schnell raus: lade dir memtest runter und teste
damit deinen Arbeitsspeicher.


Intel i5 2500K @ 4400 (44x100 MHz) auf ASrock P67 Pro3

Beiträge gesamt: 2726 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6094 Tagen | Erstellt: 14:13 am 2. Jan. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Alternativ von Orthos "InPlace" starten, das ist noch intensiver als memtest, welches eher auf physikalische Schäden des Speichers abzielt, nicht aber auf Instabilität. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5509 Tagen | Erstellt: 18:35 am 2. Jan. 2008