» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hi,
habe mir das Board mal geholt, raffe aber nicht, wieso es die Temps so anders ausließt als mein TH7II?

Im Idle-Modus habe ich bei Systemtemp über 50° und wenn ich ihn torture über 70°?!?!? Und das auch noch im Bios????

Die CPU-Temp steigt auch nur ganz langsam im Vergleich zum TH7II und fällt auch viel langsamer ab?!?!?

Habe das neueste Bios "9X" drauf.

:error:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 19:28 am 25. Juli 2002
Pannekuche
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2100 MHz
66°C mit 1.63 Volt


Was hasst du denn bei den Sensors eingestellt? Ich habe bei Sensor1 den Winbond1 benutzt und der zeigt die Prozz Temp eigentlich genau an.....

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6363 Tagen | Erstellt: 19:49 am 25. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


die angaben habe ich ja sogar im bios, da kann grnudsätzlich etwas nicht stimmen ?!?!?

Das soll heißen, dass ich da nichts falsch eingetellt haben kann, weil Bios eben...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 20:04 am 25. Juli 2002
Pannekuche
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2100 MHz
66°C mit 1.63 Volt


ich hab dasselbe Board aber noch kein Bios Update gemacht..... Also lass ich es auch besser *gg*

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6363 Tagen | Erstellt: 21:24 am 25. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ne jetzt mal ehrlich, kann mir denn keiner helfen?

Ich habe gerade Prime95 laufen (1.6@2.4) im idle Modus bei 43° (CPU) und 46° System (!!!). Wenn Prime95 so 20 Minuten läuft ist die CPU-Temp bei 60° und die System Temp bei jetzt 74° (!!!).

Was ist das für ein sch****?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 22:01 am 25. Juli 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


System wird im chipsatz gemssen fass mal den kühler der northbridge an! Da verbrennste dir die finger! Das war bei mir auch so!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 22:06 am 25. Juli 2002
Pannekuche
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2100 MHz
66°C mit 1.63 Volt


meinst du nicht das es evtl. umgekehrt ist? 74 Grad CPU und 60 Grad System.... Hast du den MBM? Welche Sensoren hast du da eingestellt?

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6363 Tagen | Erstellt: 22:11 am 25. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


es steht ja schon so im bios, also kann ich nichts falsch eingetellt haben...

aber wenn die sys temp an der northbridge ausgelesen wird, dann weiß ich ja bescheid...
THX


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 22:30 am 25. Juli 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


bidde bidde!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 22:31 am 25. Juli 2002