» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


weißt du noch Inge? Ich habe dir schon damals erzählt das es an der CPU liegt, du meintest es sei die hohe Hitze :tongue:

Ich bin mir 99% sicher es ist eine "sch****" CPU, ich habe jetzt knapp 10 Northwoods gehabt, und bei fast allen war es anders mit der max. Spannung.

Lösung:
Verkauf das Teil auf eBay, und kauf dir dann einen 2.26b, die kommen schon von einem besseren Waver und machen automatisch mehr mit (siehe coolzero2k1).

Schade!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 22:05 am 25. Juli 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Das is doch *****! Schön WaKü gekauft und dann so n Dreck!

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 22:06 am 25. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ja, so ist das nunmal, oc'en ist zu einem großen Teil Glücksache.

Kauf dir einfach nen 2.26b wie gesagt, machste sicher kaum verlust mit...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 22:31 am 25. Juli 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Kannst ja einen von mir haben! :biglol:

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6713 Tagen | Erstellt: 22:31 am 25. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


aber das Prob habe ich mit jeder CPU bei ihren jeweiligen max Tackt - das sie nicht zu viel spannung möchte....

am besten ist 1,7V-1,75V Real an der CPU...... finde ich... deshalb lasse ich meinen jetzt auf 2752MHz....

cu

(Geändert von RDRAM RAMBUS um 9:01 am Juli 26, 2002)


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 9:00 am 26. Juli 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt



Zitat von TurricanM3 am 22:05 am Juli 25, 2002
weißt du noch Inge? Ich habe dir schon damals erzählt das es an der CPU liegt, du meintest es sei die hohe Hitze :tongue:

Ich bin mir 99% sicher es ist eine "sch****" CPU, ich habe jetzt knapp 10 Northwoods gehabt, und bei fast allen war es anders mit der max. Spannung.

Lösung:
Verkauf das Teil auf eBay, und kauf dir dann einen 2.26b, die kommen schon von einem besseren Waver und machen automatisch mehr mit (siehe coolzero2k1).

Schade!


Es ist aber nicht das gleiche Prob wie vor der Wakü. Er hat ja damals wegen zu hoher Temps gemeckert. Jetzt gibt er keinen Ton mehr von sich, wenn ich über 1.95 gehe. Sind ja schon 0.5V mehr als ohne WaKü.

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 12:13 am 26. Juli 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Ich kann noch net mal 1,95 im Bios einstellen, resart und er piepst nur noch :(

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6797 Tagen | Erstellt: 12:34 am 26. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


habe ich dir doch gleich gesagt - alle 1,8a sind sch****e

(Geändert von RDRAM RAMBUS um 12:42 am Juli 26, 2002)


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 12:41 am 26. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@RDRAM
du sagtest doch, deine CPU würden wegen des VCore Poti MODs so gut wie immer posten (auch über 2V), ich meine den MOD bei dem du die Spannung per Poti hochregeln kannst.
Ich habe dir nämlich auch mal von meinem Prob berichtet, und zwar, dass er über 1.95V im Bios nicht mehr posten will.

Würde da der Poti VCore MOD jetzt was bringen oder doch nicht?
Zusammengefaßt:
Macht der Proz wegen der tatsächlichen Spannung schlapp, oder ist es nur die eingestellte (also nicht = effektive, d.h. das der Poti MOD was bringen müsste)?

Das würde glaube ich nicht nur mich interessieren...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 12:49 am 26. Juli 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Naja das liegt glaub ich eher am Bios bzw Board, welche Biosversion is denn gut? Hab jetzt das TH7H_7C drauf :)

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6797 Tagen | Erstellt: 12:53 am 26. Juli 2002