» Willkommen auf Intel Overclocking «

Dave223
aus Halle/Saale
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4000 MHz
57°C mit 1.275 Volt


Ich muss sogar noch einen Nachteil anmerken, die NB und SB werden verdammt heiss. Hatte kurzzeitig auf der SB nen großen Alukuehler doch es ging gleich auf 70grad hoch.


Core2Quad Q9550 @4,0 GHz, DFI DK P45 T2RS Plus,  4x 2 GB OCZ 1066, XFX 5970 Black Edition

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5508 Tagen | Erstellt: 13:04 am 22. März 2007
Compjen
aus Roßlau
offline


OC God
15 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Ramkompatibilität ist doch beim 965er Chipsatz auch perfekt eigentlich, wen man nat weit hoch will mit dem FSB benötigt man passenden Ram der dan pro 2GB eben schnell mal 140€ kostet :lol:

das mit dem warm werden hängt mit dem größeren Stromverbrauch/größerer Abwärme direkt zusammen ;)

man merke...irgendwas ist doch immer :lol:

An Áus hat nix mit 965 zu tun denk ich ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5528 Tagen | Erstellt: 14:13 am 22. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Compjen um 14:13 am März 22, 2007

An Áus hat nix mit 965 zu tun denk ich ;)


Sicher...da bist du aber blind seit Aug 2006 durch die Gegend gelaufen:-)

"an-aus"(wegen lüftersteuerung) und "coldbug"(aus-Bios-neu einstellen) rühren vom Intelchipsatz...nicht nur 965...975 915 ebenso;)


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4736 Tagen | Erstellt: 16:16 am 22. März 2007
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Hab ein Asus P5B-E Plus = Deluxe light

1. kein cold bug
2. wer sich nich vorher informiert ist selbst Schuld!
3. was von 16/16 kannst du mal was ab ner 8800GTS erzählen, bringt sicher 2 Prozent... :lol:
4. wer zur Hölle hat 4 IDE Geräte
5. Mein Chipsatz läuft stabil @default standart Passiv Alu Kühler @472 Mhz

:ocinside:


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5428 Tagen | Erstellt: 17:29 am 22. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von THCCryjack um 17:29 am März 22, 2007
Hab ein Asus P5B-E Plus = Deluxe light

1. kein cold bug
2. wer sich nich vorher informiert ist selbst Schuld!
3. was von 16/16 kannst du mal was ab ner 8800GTS erzählen, bringt sicher 2 Prozent... :lol:
4. wer zur Hölle hat 4 IDE Geräte
5. Mein Chipsatz läuft stabil @default standart Passiv Alu Kühler @472 Mhz

:ocinside:



Zu 1.: Wetten das ich dir den "coldbug" hinzaubere ,bei gewissen OC-Settings und CPUs...bist noch zu bescheiden @OC:lol: daran liegts:-)
Zu2:??
Zu3:Da hast du aber was komplett durcheinandergehauen...und dich nicht informiert:-))) Ein P965 unterstützt garkein SLI(nur inoff. Treiber für alte GF..G80 gibts garnichts@SLI) ...deswegen ist der NV wohl überlegen..mit 100%@SLI..
zu4: Na ja..ich nicht..war nur eine Aufzählung(aber ein Vorteil wenn man nicht dauernd was neues kaufen will)..SATA ist auch nur Verarscher-IDE;-)

Zu5: P965 ohne Sli,denn den Mülleimer wollt ich nicht mit Geld vollwerfen:lol:

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4736 Tagen | Erstellt: 19:12 am 22. März 2007
Compjen
aus Roßlau
offline


OC God
15 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


an aus bug mist hatte ich noch nie hier :noidea:

ich mein dieses lustige an aus an aus an aus.....für imme raus wen man grad nich in der nähe ist :lol:

472 FSB 24/7 ist auch nich grad wenig, was nen cold bug eigentlich ist erklär ich jetzt lieber nicht, glaub ich we3iß halbwegs was du damit meinst (cold boot bug):noidea:

Son Asus kennt normalerweise nut booten oder nich booten, gespaßte dazwischen bleibt mir und den meisten andern erspart :thumb:

(Geändert von Compjen um 1:04 am März 23, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5528 Tagen | Erstellt: 0:48 am 23. März 2007
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt



Zitat von bikerks um 19:12 am März 22, 2007

Zitat von THCCryjack um 17:29 am März 22, 2007
Hab ein Asus P5B-E Plus = Deluxe light

1. kein cold bug
2. wer sich nich vorher informiert ist selbst Schuld!
3. was von 16/16 kannst du mal was ab ner 8800GTS erzählen, bringt sicher 2 Prozent... :lol:
4. wer zur Hölle hat 4 IDE Geräte
5. Mein Chipsatz läuft stabil @default standart Passiv Alu Kühler @472 Mhz

:ocinside:



Zu 1.: Wetten das ich dir den "coldbug" hinzaubere ,bei gewissen OC-Settings und CPUs...bist noch zu bescheiden @OC:lol: daran liegts:-)
Zu2:??
Zu3:Da hast du aber was komplett durcheinandergehauen...und dich nicht informiert:-))) Ein P965 unterstützt garkein SLI(nur inoff. Treiber für alte GF..G80 gibts garnichts@SLI) ...deswegen ist der NV wohl überlegen..mit 100%@SLI..
zu4: Na ja..ich nicht..war nur eine Aufzählung(aber ein Vorteil wenn man nicht dauernd was neues kaufen will)..SATA ist auch nur Verarscher-IDE;-)

Zu5: P965 ohne Sli,denn den Mülleimer wollt ich nicht mit Geld vollwerfen:lol:




Ja das mit dem SLi hab ich vercheckt.... ich hab da nur 16/16 gesehen. Ist ja klar das das nich funzt. Zu 2. Wer nich vorher nachschaut welches Ram auf seinem Board läuft, handelt fahrlässig und auf eigenem Mist :lol:


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5428 Tagen | Erstellt: 17:42 am 23. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Compjen um 0:48 am März 23, 2007
an aus bug mist hatte ich noch nie hier :noidea:

ich mein dieses lustige an aus an aus an aus.....für imme raus wen man grad nich in der nähe ist :lol:

472 FSB 24/7 ist auch nich grad wenig, was nen cold bug eigentlich ist erklär ich jetzt lieber nicht, glaub ich we3iß halbwegs was du damit meinst (cold boot bug):noidea:

Son Asus kennt normalerweise nut booten oder nich booten, gespaßte dazwischen bleibt mir und den meisten andern erspart :thumb:

(Geändert von Compjen um 1:04 am März 23, 2007)


Thema verfehlt:lol:

Geht doch nicht um Boards sondern um einen Chipsatz..

und da sind alle 965 gleich...Coldbootbug oder anaus ist dasselbe...wie oft denn noch?


Um hier mal den "noobs " loyal das zu erklären(ohne irgendwelche Boardbemerkungen..so liest ja jeder nur in  jedem Thread was von Asus oder GB,Abit oder weiß der Geier und keiner kommt weiter):


Fakt ist 965/975/915 Intel:
Der Chipsatz kriegt bei erhöhten Anforderungen im Kaltzustand zu wenig Saft.

Startet man ab Bios nochmal hat sich das Board sozusagen "erholt"...normal müßte es lt. elektr. Widerstands-Theorie im Kaltzustand besser funktionieren,tuts aber nicht.

Wer mit seinem Intel-Board durch grenzwertige Einstellungen(NB/RAM/VCORE-Anpassung) dieses nicht erkennt oder eh schon grenzwertig @OC arbeitet hat eben an-aus oder cold-boot-bug im Kaltzustand(mal mehr ,mal weniger)...alles merkwürdige neudeutsche Namen...


PS:das Abit-Quad-GT was ich hier hatte war auch davon betroffen...also alles derselbe Kram


Das 650i-Board,was ich 2 Tage testete hatte dieses komische "Problem",was uns alle 965er-User irgendwann betrifft überhauptnicht...kam mir vor wie damals beim AMD...einfach anschalten und keine Gedanken machen-läuft...ohne ins Bios zu gehen oder sonstiges(meine damit natürlich scharfe Einstellungen,die im Kalt-Warmzustand gleichermassen den Rechner starten ließen);)

Wenn die Teile nur nicht so viel Stom unnütz verballern würden:noidea:

PS: Der P35 Bearlake hat lt. einigen Betatestern dieses Intel-Problem nicht.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4736 Tagen | Erstellt: 18:28 am 23. März 2007