» Willkommen auf Intel Overclocking «

h8cru
offline


OC Newbie
13 Jahre dabei !

Intel Pentium D Dual Core
2660 MHz @ 3800 MHz mit 1.45 Volt


hi,

hardware könnt ihr unten sehn. Ich habe also folgendes Problem:

Bis 3.8 läuft der Rechner einwandfrei, auch unter Last.
Sobald ich den FSB auf 191 anhebe startet er windows xp SP2 nicht mehr. Es kommt ein blue-screen mit "failed load page ..."

Folgendes habe ich bereits erfolglos versucht:
RAM:            SPD-Timings/4-4-4-15-4
RAM VCore: auto/2.8V/2.9V
CPU VCore:  1.45/1.465/1.47
PCI-E Clock: auto/100MHz
PCI-Clock:    auto/ 33MHz

Weiß jemand mehr als ich und mag sich mir mitteilen?

Gruss h8cru


d805@3.8 Aquagate R120 - p5wd2
2gb HyperX 800 cl4
Sapphire x1900xt

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4957 Tagen | Erstellt: 23:41 am 2. Juli 2006
intliving
aus Z.zt.Wien
offline



Enhanced OC
17 Jahre dabei !

Intel Core Duo
2660 MHz @ 3000 MHz
41°C


wie hoch ist deine temp?
und vielleicht ist schon das ende der fahnenstange.

Beiträge gesamt: 253 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6545 Tagen | Erstellt: 7:14 am 3. Juli 2006
tdsangel
aus erlangen
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


stell deine ramtimings auf durchgehend 5 und probiers nochmal. evtl mehr saft auf rams

wenn das nichts bringt ramteiler?


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6062 Tagen | Erstellt: 8:47 am 3. Juli 2006
h8cru
offline


OC Newbie
13 Jahre dabei !

Intel Pentium D Dual Core
2660 MHz @ 3800 MHz mit 1.45 Volt


hab jetzt folgendes laufen:

FSB 195 / 1.465V (idle 51°)
RAM 780 / 1.95V / 5-5-5-15-5

Vielen Dank für den Tipp :-)

Aber wieso läuft der Speicher nicht mit den standard-timings, wenn er doch eigentlich 800MHz cl4 ist?

Gruss spef_stalker



(Geändert von h8cru um 10:23 am Juli 3, 2006)


d805@3.8 Aquagate R120 - p5wd2
2gb HyperX 800 cl4
Sapphire x1900xt

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4957 Tagen | Erstellt: 9:57 am 3. Juli 2006