» Willkommen auf Intel Overclocking «

Typ
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1600 MHz @ 2200 MHz
38°C mit 1.225 Volt


Hallo zusammen,

ich betreibe einen PM 1.6(Dothan) auf einem P4P800SE.
Er wird wassergekühlt, dennoch scheinen mir die Temperaturen viel zu hoch. Ich lasse ihn im Sparmodus mit 1.2GHz und lediglich 1.2V laufen, erreiche aber 38°C(PC Probe und BIOS-Wert). Das kann eigentlich nicht sein, da selbst mein alter P4 2.5(Northwood) mit dem selben Kühlsystem deutlich geringere Temperaturen hatte. Probleme mit der Kühlung/Wärmeübergang kann ich ausschließen.

Ich denke es ist eher aein Problem mit der Temperaturerfassung, d.h. die angezeigten Temps sind falsch.
Sind derartige Probleme bekannt?

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5115 Tagen | Erstellt: 13:12 am 1. Juli 2006
CharlieB
offline


Enhanced OC
15 Jahre dabei !


der Wert ist kein "Messwert" drum wird das schon okay sein...
Abweichungen von gut 10Grand sind durchaus üblich,
einzigst deltaT ist rel. genau .

Kannst den Sitz des Kühlers ja nochmal prüfen in dem du ins Bios gehst wo die Tems angezeigt werden und dann abwechselnd ein wenig auf die Ecken des Kühlers drückst.

Ändert sich da was deutlich an der Temp sitzt er nicht gut, evtl. nochmal bischen "nachruckeln" ...

CB

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5518 Tagen | Erstellt: 19:52 am 2. Juli 2006
tdsangel
aus erlangen
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


sind die schlaeuche vor/hinter dem cpu kuehler warm?

wenn der schlauch davor kalt, dahinter warm ist, zuwenig durchfluss
wenn alles warm ist, zuschlechte wärmeableitung am radiator
wenn alles kalt ist, evtl schlechter wärmeübergang an der cpu


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6064 Tagen | Erstellt: 8:49 am 3. Juli 2006