» Willkommen auf Intel Overclocking «

mulder3382
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
42°C mit 1.55 Volt


Hallo!

Habe in meinem System (Abit IC7 mit Pentium 4 2,4 @ 3,2 Ghz)

neuen Speicher eingebaut (Vorher Winbond Twinmos PC3700 2x256MB)

jetzt A-Data Vitesta DDR566 2x512MB!

Habe mit diesem aber bei Belastung des Systems probleme Computer Startet einfach neu! (FSB @ 266 1:1)

Danach fährt er nicht einmal Windows komplett hoch und Startet auch neu!

Hatte vorher mit dem Alten Speich nicht diese Probleme!

Woran kann es liegen?
Der Speicher hält locker 283 Mhz und der Prozessor ist auch noch nicht an der Grenze !


Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5442 Tagen | Erstellt: 20:42 am 14. Dez. 2005
Marauder25
aus Stralsund
offline



OC God
14 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz
55°C mit 1.20 Volt


Hallo,
überprüf doch mal die VDimm.
Evtl. solltest du diese an den neuen RAM angleichen falls nötig.

Auch musst du mal gucken, ob der RAM nicht vielleicht defekt ist.
Memtest drüber laufen lassen.

Board ist aber mit dem Speicher kompatibel? Bios update?

Mike


Mit Deinen Worten machen die anderen, was sie wollen.
Dein Schweigen jedoch macht sie wahnsinnig.

Frederic Dard, alias San Antonio

Beiträge gesamt: 2758 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5249 Tagen | Erstellt: 21:00 am 14. Dez. 2005
mulder3382
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
42°C mit 1.55 Volt


HI!

Memtest hab ich drüber laufen lassen ohne befund!

VDIMM angeglichen auf 2,8 V

Auf Standart Takt (FSB 200 Mhz)Läuft der Speicher ohne Probleme
auch bei belastung!

Mein Netzteil ist ein Chieftec HPC-340-201 (350 Watt)
kann es vielleicht daran liegen?

Hab das neueste BIOS drauf!
Kompatibel solte er auch sein!

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5442 Tagen | Erstellt: 21:14 am 14. Dez. 2005
mulder3382
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
42°C mit 1.55 Volt


HI!

Hat keiner eine Idee?

Also ich denke dass es das Netzteil ist!
Hab erstmal eins Bestellt mal sehen !


Ciao

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5442 Tagen | Erstellt: 11:18 am 18. Dez. 2005
mulder3382
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
42°C mit 1.55 Volt


HI!

Hab jetzt ein neues Netzteil drinn und immernoch das selbe Problem!

Computer Stürtzt sporadisch ab(Neustart) sogar beim Surfen im Internet!

Hat einer noch ne Idee?

Danke

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5442 Tagen | Erstellt: 14:55 am 6. Jan. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


mal ramtimings entschärft ?
adata gibt glaubbich für 566 3-4-4-8 an!?!


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5516 Tagen | Erstellt: 15:23 am 6. Jan. 2006
Kill3r
aus Hamburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3600 MHz
65°C mit 1.55 Volt


1. Ram-Timings entschärfen ( Vorschlag 3-4-4-8)
Edit: Da war wohl jemand schneller;)
2. Ram-Teiler einbauen, FSB aber auf 266 lassen, um CPU auszuschliessen.
3. RAM, FSB 1:1 laufen lassen und in 1 er Schritten (265, 264 usw.) runtergehn bis stabil.
4.RAM-Spannung mal runtersetzen , z.B. 2,6V, (es gibt tatsächlich Speicher der keine hohen Spannungen mag).

Testen, Testen ,Testen, bis der Fehler gefunden ist. ;)

(Geändert von Kill3r um 15:38 am Jan. 6, 2006)


Meine aktuelle Kiste

Beiträge gesamt: 403 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5604 Tagen | Erstellt: 15:27 am 6. Jan. 2006
Bountyhunter
offline



Enhanced OC
14 Jahre dabei !

Other CPU-Type


Hast du evtl. noch ne andere Graka eingebaut?
Solltest auf alle Fälle mal versuchen dem AGP etwas mehr Saft zu geben. Da die NB da auch mit dran hängt, könnte das daß Problem beheben!

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5456 Tagen | Erstellt: 11:36 am 7. Jan. 2006
NEO
offline



OC God
17 Jahre dabei !

Intel Core i3
2933 MHz
56°C mit 1.26 Volt


und was ist, wenn du den RAM mal testweise mit Teiler laufen lässt.

Beiträge gesamt: 2187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6428 Tagen | Erstellt: 14:04 am 10. Jan. 2006