» Willkommen auf Intel Overclocking «

Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Hallo Boardmitglieder,

ich habe ein dickes Problem und brauch dringend mal etwas Hilfe und zwar betrifft das
Startunterbrechung der Chillcontrol (Vapochill) beim Netzteil. Hatte bisher ein AMD System und da war
das klar. 12V durchtrennt und die Chillcontrol zwischen. Nun aber hab ich ein Pentium 4
System und da funktioniert das net mehr. Beim Start springt der gleich an. Ich denke
mal, dass dies wegen den zusätzlichen 12 V Anschluss irgendwie zutun hat mit.

Hat hier wer eine Idee, wie ich da nun die Chillcontrol anschliessen müsste, damit
die erst ab ne´ bestimmte Zeit das System hochfährt ?

Danke.

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 11:57 am 30. Juni 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Frag axos! Der hat auch ein vapo!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 12:15 am 30. Juni 2002
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


HI!!

Welche 12 Volt Leitung hast du getrennt und vor allem wo?
Was hast du für ein Netzteil?

Ich habe die 12 Volt Leitung dierekt am Netzteil getrennt und es Funktioniert!



bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 13:56 am 30. Juni 2002
Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Hi Axos,

hab dir vorhin ne  Mail geschrieben. Hab ein Enermax 400 Watt. Hab die Strippen für 12V genau dort getrennt wie man es bei AMD Systeme vorsieht und zwar genau am Mainboardstecker. Hat aber beim P4 keine wirkung, da der trotzdem gleich angeht.

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 14:01 am 30. Juni 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Welche 12V Leitung bei AMD?

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 14:47 am 30. Juni 2002
Black Mask
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 3204 MHz
49°C mit 1.525 Volt


Hmm ich weis nicht genau ob du das suchst, aber ich habe eine Temperaturüberwachung im System die habe ich in die grüne Ader vom Mainboardstecker eingebunden.
Solange diese Ader unterbrochen ist fährt das System nicht hoch.


Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6377 Tagen | Erstellt: 19:23 am 30. Juni 2002
Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Hi,

ich hab es jetzt selbst gerade gerichtet und zwar braucht man nur das Resetsignal vom Mainboard auf die Chillcontrol legen und das wars....

Besten Dank.

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 19:31 am 30. Juni 2002
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


Das mit dem Resetkabel war doch schon immer so???????



bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 21:00 am 30. Juni 2002
Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Ja ?? Hab es bisher nie verwendet, denn beim AMD brauchste ja nur die 12v Am Stecker trennen. Beim P4 hingegen funzt es nur mit Reset....

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 21:10 am 30. Juni 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Sach ma, wo flext du eigentlich bei nem AMD Board die 12V Leitung hin? Meinst du vieleicht die 5V?

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 22:02 am 30. Juni 2002