» Willkommen auf Intel Overclocking «

proXimaus
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3454 MHz
58°C mit 1.65 Volt


Hallo habe mir gestern einen Pentium 4 3.2 Prescott E0 bestellt und wollte mal fragen, ob hier im Forum schon welche sind die auch einen haben?

Wenn ja, wie gut geht der bei euch, bei welcher VCore?

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5701 Tagen | Erstellt: 21:52 am 26. Jan. 2005
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


Ich hab einen : :lol:  Air- 1,4VCore - 3,2@4,0Ghz




Gruss Donni


(Geändert von Donni um 11:49 am Jan. 27, 2005)


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5844 Tagen | Erstellt: 11:46 am 27. Jan. 2005
Maggus
offline



OC Newbie
14 Jahre dabei !

Intel Pentium IV
2666 MHz


und wie ist es mit der wärme
wie viel grad

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5439 Tagen | Erstellt: 16:18 am 28. Jan. 2005
CISC
aus der Schweiz
offline


OC Profi
15 Jahre dabei !

AMD Opteron
2200 MHz mit 1.15 Volt


Schau dir die Bilder genau an dann kommst du auf die lösung       :blubb:

(Geändert von CISC um 16:26 am Jan. 28, 2005)

Beiträge gesamt: 571 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5781 Tagen | Erstellt: 16:26 am 28. Jan. 2005
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


sei nicht so hart zu ihn.... :lol:

Hier Idle:



Gruss Donni :)


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5844 Tagen | Erstellt: 22:30 am 28. Jan. 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


Ihr mit eurem Stepping!!!!
Ihr werdet mit unterschiedlichem Stepping bestimmt 1GHz mehr Takt erreichen!!!

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5634 Tagen | Erstellt: 22:58 am 28. Jan. 2005
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


:moin: jo fast, 800Mhz ist auch nicht schlecht ! :lol: :ocinside:


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5844 Tagen | Erstellt: 23:11 am 28. Jan. 2005
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


alle sofort am prallen ^^

Srcreenshots machen endlich sinn


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5672 Tagen | Erstellt: 9:53 am 29. Jan. 2005
proXimaus
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3454 MHz
58°C mit 1.65 Volt


Wie kann das zusammen passen? Du stellst angeblich 1,4V VCore ein, auf deinen Screenshots gibt CPU-Z aber immer mind. 1,51, beim zweiten sogar 1,56 und das angeblich bei 52 Grad bei Lukü?

Wie laut sind denn dann deine Lüfter??? Wenn ich bei mir im Bios 1,4375V einstelle, habe ich unter Last REAL 1,34V.

Was mach ich falsch?

Klär mich auf Donni :-)

(Geändert von proXimaus um 22:18 am Jan. 29, 2005)

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5701 Tagen | Erstellt: 22:16 am 29. Jan. 2005
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


cpu-z ließt das oft falsch aus, habe das gleiche prob...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 2:45 am 30. Jan. 2005