» Willkommen auf Intel Overclocking «

MikeMetzler
offline



OC God
14 Jahre dabei !


Hi,

wollte fragen ob Jemand eine Ahnung hat, was mein System ausbremst.
Eigentlich müssten doch meine Ergebnisse besser sein.
Woran kanns liegen?

| Pentium4 2,8 NW HT | MSI 865PE Neo2-V | PowerColor ATI 9600pro 400/600 | 2x 512MB Twinmos PC3200 CL2,5 | Seagate Barracuda 120GB 7200 | Stability Power 420W | Luftkühlung |

3DMark 03 --> 2300 Pkt
3DMark 05 --> 1100 Pkt

Sind die Ergebnisse bei meinem System realistisch?

THX for postings!!!


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5469 Tagen | Erstellt: 19:47 am 14. Jan. 2005
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


ja sind sie

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5931 Tagen | Erstellt: 20:27 am 14. Jan. 2005
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


Was bremst mein System aus?

Die Graka ! :lol: :thumb:


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 22:02 am 14. Jan. 2005
CISC
aus der Schweiz
offline


OC Profi
15 Jahre dabei !

AMD Opteron
2200 MHz mit 1.15 Volt


Jo ist die Graka. Die 9600 pro ist nicht so der Hit    ;)

Die Resultate stimmen so etwa. Könnten vielleicht noch höher sein mit aktuellen Chip & Graka Treibern.

Beiträge gesamt: 571 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5775 Tagen | Erstellt: 22:09 am 14. Jan. 2005
MikeMetzler
offline



OC God
14 Jahre dabei !


Grafiktreiber sind relativ neue drauf: ATI Catalyst 4.11--> ist der Aktuell und gut?

Aber Chipsatztreiber: wo bekomme ich die richtigen Treiber für mein MSI 865PE Neo2-V her? Weil der MSI Support ist sch****e, komm damit nicht klar, auf der Treibercd sind nur Links.

Die Treiber aus dem Netz, sorgen dafür, dass mir bei Everest (Aida32) ein Intel 848 angezeigt wird, habe doch aber einen 865...?

THX for help and postings


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5469 Tagen | Erstellt: 22:21 am 14. Jan. 2005
CISC
aus der Schweiz
offline


OC Profi
15 Jahre dabei !

AMD Opteron
2200 MHz mit 1.15 Volt


Ich hab mir mal die Mühe gemacht:

http://www.msi-technology.de/produkte/main_idx_view.php?Prod_id=391&Seite=Programme

Hatte 1 1/2 min um das zu finden. Ein bisschen mehr Eigeninitiative.

www.google.ch  rockt auch gewaltig    ;)

Beiträge gesamt: 571 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5775 Tagen | Erstellt: 22:50 am 14. Jan. 2005
MikeMetzler
offline



OC God
14 Jahre dabei !


Live Update sch**** hatte ich schon mal probiert, hat nichts gebracht.
Hat mir keine neuen Updates angezeigt.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5469 Tagen | Erstellt: 23:54 am 14. Jan. 2005