» Willkommen auf Intel Overclocking «

schwimmer
aus Schwerin
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
40°C mit 1.29 Volt


Tag leute zuerst wollte ich mal fragen ob sich einer mit ASUS AI booster asukennt denn bei mir kommen immer solche sicherheits warnugen  Bild1
Bild2
und 2 wollte ich mal wisen woin der Unterschied zwichen einen P4 und einen P4m bestehtauser im Fsb oder it bei disen auch der Multi. frei

Gruß Der Schwimmer

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5484 Tagen | Erstellt: 11:19 am 4. Dez. 2004
intliving
aus Z.zt.Wien
offline



Enhanced OC
17 Jahre dabei !

Intel Core Duo
2660 MHz @ 3000 MHz
41°C


bei mir das gleiche hat noch nie bei mir funktioniert

mfg andy

Beiträge gesamt: 253 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6548 Tagen | Erstellt: 13:03 am 4. Dez. 2004
Philipp Stottmeister
offline


OC God
15 Jahre dabei !

AMD Athlon 64


Stimmt, Hab ich auch beim P4P800se gahabt. Aber das wurde mit dem letzten Biosupdate behoben. Ich glaube beim P4p800 isses auch so. Einfach mal das letzte Bios einspielen ;)

Beiträge gesamt: 2685 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5833 Tagen | Erstellt: 13:54 am 4. Dez. 2004
intliving
aus Z.zt.Wien
offline



Enhanced OC
17 Jahre dabei !

Intel Core Duo
2660 MHz @ 3000 MHz
41°C


also ich habe das aktuelle drauf funzt aber trotzdem nicht

mfg andy

Beiträge gesamt: 253 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6548 Tagen | Erstellt: 14:00 am 4. Dez. 2004
schwimmer
aus Schwerin
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
40°C mit 1.29 Volt


Aslo ich habe Bios Version 1019 gehabt davor 1016 und nichts hat geklapt jetzt habe ich über AsusUpdate 1020.002 Beta und immer noch nichts.


 Ein doch gute Homepage
 mein Rechner

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5484 Tagen | Erstellt: 16:10 am 4. Dez. 2004
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Da gab's doch mal ein Workaround, wo drin stand dass man das Dezimalzeichen in Windows von einem "," in einen "." umstellen muss weil die Software total amerikanisiert ist und als Dezimaltrennzeichen nur den in Amerika geläufigen "." verwenden kann.

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6339 Tagen | Erstellt: 18:23 am 4. Dez. 2004
intliving
aus Z.zt.Wien
offline



Enhanced OC
17 Jahre dabei !

Intel Core Duo
2660 MHz @ 3000 MHz
41°C


super funzt hervorragent.

danke

mfg andy

Beiträge gesamt: 253 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6548 Tagen | Erstellt: 19:57 am 4. Dez. 2004
schwimmer
aus Schwerin
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
40°C mit 1.29 Volt


Klappt jetzt aber mein Cpulüffter geht nach ca 2min jetzt immer aus :noidea:


 Ein doch gute Homepage
 mein Rechner

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5484 Tagen | Erstellt: 22:15 am 4. Dez. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


wo kann man das denn umstellen? :noidea:


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6462 Tagen | Erstellt: 0:14 am 11. Dez. 2004
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Systemsteuerung --> Regions- und Sprachoptionen --> im Tab "Regionale Einstellungen" auf "Anpassen" klicken und als Dezimaltrennzeichen einen "." eingeben --> mit "Übernehmen" oder "Ok" bestätigen --> Fertig

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6339 Tagen | Erstellt: 12:52 am 11. Dez. 2004