» Willkommen auf Intel Overclocking «

grandpa
aus irgendwo in Bayern
offline


Enhanced OC
17 Jahre dabei !


Hi, vielleicht hab ichs ja übersehen, aber wie heiß/warm darf ein Tuleron denn werden? Ich betreibe einen 1100 und einen 1200 auf einem BX-Board. Bein 1100 hab ich keinen V-core-mod gemacht und die Spannung per Slotket eingestellt (wird vom Bios auch erkannt)
bei 1,65V und 1364mhz wird das teil bei volllast 53grad warm. Er bootet auch noch bei 1466mhz aber vom stabilem betrieb ist nichts mehr zu sehen, temp ist dann noch höher; mehr V-core bringt nichts.
Hab Luftkühlung, nen Alpha mit Kupferplatte. Wakü ist mir zu teuer.
Beim 1200ter ist´s eigentl. das selbe, nur daß ich den 1,65mod gemacht hab.
Liegt das am BX-Chipsatz oder am mod? oder kommt man nur mit wakü unter 45grad? Was kann ich machen, daß 133mhz FSB stabil laufen?

Beiträge gesamt: 395 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6470 Tagen | Erstellt: 18:04 am 24. Juni 2002
sloppydirk
offline


OC Newbie
18 Jahre dabei !


gehe mal ins Forum von www.tualatin.de, da läuft z.Z. mehr...

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6695 Tagen | Erstellt: 9:35 am 25. Juni 2002
Zahadum
offline



OC Newbie
17 Jahre dabei !

Other CPU-Type
1200 MHz @ 1600 MHz
50°C mit 1.89 Volt


Also ich hab nen 1200er Tualatin auf nem P3B-F, aber über 1488 Mhz komm ich auch nicht. bei 133er fsb (leider der nächste schritt) tut sich gar nichts oder ich bekomme nen post (1,75V) und bei 1,85 hab ich es auch bis ins windows geschafft und dann nen bluescreen bekommen.
Das war gestern nach 4h burn in (@1,85V + 800Mhz)
heute noch mal 9h burn in gemacht und nu krieg ich wieder gar kein bild wenn ich auf 133er fsb gehe :o( ...1488 scheinen stabil zu sein - allerdings auch nur mit 1,65 V ...Packdatum ist der 31.1.02

gruß
Z'Hadum

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6398 Tagen | Erstellt: 20:44 am 25. Juni 2002