Temperatur, Core-Spannung und oc bei BX

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Temperatur, Core-Spannung und oc bei BX
https://www.forum-inside.de/topic.cgi?forum=18&topic=287

Ein Ausdruck des Beitrags mit 3 Antworten ergibt bei 3 Antworten pro Seite ca. 1 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 4.99 Gramm Papier.


-- Veröffentlicht durch Zahadum am 20:44 am 25. Juni 2002

Also ich hab nen 1200er Tualatin auf nem P3B-F, aber über 1488 Mhz komm ich auch nicht. bei 133er fsb (leider der nächste schritt) tut sich gar nichts oder ich bekomme nen post (1,75V) und bei 1,85 hab ich es auch bis ins windows geschafft und dann nen bluescreen bekommen.
Das war gestern nach 4h burn in (@1,85V + 800Mhz)
heute noch mal 9h burn in gemacht und nu krieg ich wieder gar kein bild wenn ich auf 133er fsb gehe :o( ...1488 scheinen stabil zu sein - allerdings auch nur mit 1,65 V ...Packdatum ist der 31.1.02

gruß
Z'Hadum


-- Veröffentlicht durch sloppydirk am 9:35 am 25. Juni 2002

gehe mal ins Forum von www.tualatin.de, da läuft z.Z. mehr...


-- Veröffentlicht durch grandpa am 18:04 am 24. Juni 2002

Hi, vielleicht hab ichs ja übersehen, aber wie heiß/warm darf ein Tuleron denn werden? Ich betreibe einen 1100 und einen 1200 auf einem BX-Board. Bein 1100 hab ich keinen V-core-mod gemacht und die Spannung per Slotket eingestellt (wird vom Bios auch erkannt)
bei 1,65V und 1364mhz wird das teil bei volllast 53grad warm. Er bootet auch noch bei 1466mhz aber vom stabilem betrieb ist nichts mehr zu sehen, temp ist dann noch höher; mehr V-core bringt nichts.
Hab Luftkühlung, nen Alpha mit Kupferplatte. Wakü ist mir zu teuer.
Beim 1200ter ist´s eigentl. das selbe, nur daß ich den 1,65mod gemacht hab.
Liegt das am BX-Chipsatz oder am mod? oder kommt man nur mit wakü unter 45grad? Was kann ich machen, daß 133mhz FSB stabil laufen?


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de