» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hallo,
habe heute folgende Komponenten getestet:

Asus P5AD2 Premium I925X DDR2
3GHz P4 S775 1MB
Corsair XMS2 5400 Pro CL4
MSI X800 XT PCI-E
Zalman 7000B-CU
550W LC Power Netzteil

Hier noch ein Bild:


Für alle die sich über den Zalman 7000 auf dem Sockel Wundern, ich habe den nur draufgelegt, es wird aber in den nächsten Wochen von Zalman ein Adapter für den 775er Sockel geben.

Ich habe erstmal nur übertaktet, da sich Benchmarks mit meiner "Testfestplatte" nicht lohnen würden, da da sowieso nur Treibermüll von zig Karten / Chipsätzen drauf ist.

Ich glaube ich habe eine schlechte CPU erwischt, den 3.75GHz (250FSB) gingen nicht mit Standard-VCore, Prime ist nach 5 Sekunden immer schon abgestürzt. Ich habe dann mal als nächstes 3.9GHz (260FSB) mit eingestellten 1.500V probiert und das lief zumindest mal Bench stable, 2x Prime95 stürzt so aber nach ca. 10 Minuten ab.

Die CPU Temp ist bis auf 72° angestiegen (!!!) obwohl ich ja noch nichtmal ein Gehäuse hatte und der Zalman auf 12V lief - die Temperatur ist unter Last auch innerhalb von einer Sekunde um 10° gestiegen. Seltsam ist nur, dass der Kühler gerade mal handwarm wurde. Mit Wakü wird das aber sicher etwas besser.
Bis dann
Turri


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 20:45 am 30. Sep. 2004
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


Gute sache was du da testest ! ;)

wann kommt von zalman der adapter? ich dachte es kommt der 7700Cu auf den sockel :blubb:

Donni


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5841 Tagen | Erstellt: 20:55 am 30. Sep. 2004
do0T
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3824 MHz
52°C mit 1.5 Volt


nabend,

das mit der temp könnte davon kommen, dass der kühler net fest genug an die cpu gedrückt wird. denke ich zumindest

gruß

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5623 Tagen | Erstellt: 21:00 am 30. Sep. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von do0T am 21:00 am Sep. 30, 2004
nabend,

das mit der temp könnte davon kommen, dass der kühler net fest genug an die cpu gedrückt wird. denke ich zumindest

gruß



Das dachte ich mir auch schon und habe den Kühler mal für einige Zeit fest drangepresst, hat aber nichts genutzt?!? Vielleicht saß er ja auch nicht optimal, war ja nur eine Notlösung werde das morgen mal mit dem boxed testen.

Der Zalman 7700 kommt auch, aber das ist ja ein Nachfolger als 120mm Version und das was ich meinte ein Adapter für den 7000er.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 21:28 am 30. Sep. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Liegt wirklich am Anpressdruck,bei meinem alten Sockel 478 ist mal von der Boxedhalteklammer die grauen Bügel rausgesprungen,
waren laut Asus Probe nur c.a 10C mehr was erst nicht auffiel,
nur das eine Rockstable CPU fehler machte...

Also ich habe ein Abit und dieses ließt ja schon wieder etwas höher aus,komme aber auf c.a 3,8-3,9 GHZ und 1,45V mit Wakü auf c.a 63C
unter Vollast 2xBurnP6.

Ich Tippe mal wenn der Kühler richtig Sitzt werden es nur 52C werden
und dann fallen auch c.a 3,8 - 3,9 GHZ .

Wie läuft denn die PCI-E Graka ???
Was hat diese gekostet mehr wie 450 Euro möchte ich nicht ausgeben für eine XT...


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6188 Tagen | Erstellt: 21:50 am 30. Sep. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich glaube inzwischen auch das es am Druck / Position lag.

Die Graka habe ich noch nicht weiter getestet, hat aber 495,- gekostet.

Aber Ich behalte das sowieso nicht, werde mir wenn dann einen 3.2er kaufen mit dem Abit AA8 oder gleich ein SLI-Board nur das dauert wohl noch bis die kommen.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 22:15 am 30. Sep. 2004
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


zur Graka: war das Strom-Adapterkabel im Lieferumfang?


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 0:07 am 1. Okt. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ja, gehört dazu. :)

Habe es eben nochmal mit dem normalen Boxed Kühler getestet, stürzt auch mit 3.75GHz und Standard VCore ab. Die Temp mit 3.9GHz und 1.525V ist auf 65° gegenüber 72° (1.500V) beim 7000B gesunken, also lag der Kühler nicht richtig auf oder mit zu wenig Druck. Läuft jetzt schon eine halbe Stunde 2x Prime stable mit Boxed.

Ich denke mit Wakü sind 4GHz mit der CPU drin, kann ich aber sowieso nicht wegen des zu hohen FSBs nutzen.
Gruß
Turri

(Geändert von TurricanM3 um 1:36 am Okt. 1, 2004)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 1:35 am 1. Okt. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Habe ja gesagt das mit Sockel 775 4GHZ mit akü real sind,

mein 2,8 packt die 3,64 GHZ 2xPrime + BurnP6 mit Standard V-Core
von 1,32.

Über FSB260 zu Testen ist noch zu scher zu wissen ob es am Board an einem Ramteiler an den Festplatten oder an der CPU selber liegt,
aber sie lief schon Dual Prime bei 3,9GHZ mit c.a 1,45V für 30 Minuten.

Werde aber wohl auch c.a in 1-2 Monaten mir dann eine XT800 hohlen + 3,2 CPU...

Soviel zum Thema 14 Multis freischalten....
Das der FSB260 lock auch ein richtig großes Problem ist,und vieleicht mit dieser Generation Boards nicht geknackt werden kann zeigt doch das bei Allen großen Herstellern dass Problem besteht

und ich habe schon 3 Bios Updates hinter mir..


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6188 Tagen | Erstellt: 7:06 am 1. Okt. 2004
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


eine Wakü ist schon sehr sinnvoll.

mein 3.4er läuft ATM auf 3.9 mit default VCore.

Ich kann zwar diese CPU Lock Free nutzen, bringt aber nichts, weil das Board im FSB nicht so hoch kommt.


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 13:43 am 1. Okt. 2004