» Willkommen auf Intel Overclocking «

XFranz
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
38°C mit 1.58 Volt


Hallo,
habe mit obrigen Mainboard folgendes eigenartiges Problem.
Mein bis jetzt mit abstand bester P4 läuft darauf mit
3@3,75 Ghz bei 1,58 Vcore, FSB 250 stabil. Wenn ich aber den FSB auf 255-270 Erhöhe bootet er aber ins Windows XP komm ich nicht mehr rein egal wie hoch ich die Vcore stelle, habs schon mit 1,85 aus probiert. Hab auch den Dropmod gemacht(Vcore ist jetzt fast 100% stabil). Woran kann das liegen?

Mein System:
Asus P4C-800-E Deluxe
P4 3@3,75 Ghz
2x512 MB DDR500 A-Data Vitesta
Sapphire 9600 SE <-- wird hoffentlich bald gegen eine 5950 Ultra getauscht
36GB WD Raptor SATA
160 GB Seagate SATA
Thosiba DVD
Yahmaha Brenner
550 Watt Enermax
Wassergekühlt
(CPU,NorthBridge)

Vielleichts liegts an irgendwelchen Komponenten.
Netzteil liefert abgesehen von der 12 Volt (schwankt zwischen 11,61-11,7)8 Leitung stabile Werte.

(Geändert von XFranz um 22:35 am Mai 29, 2004)


Probieren muß mans.
Wer Rechtschreibfehler findet darf sie behalten.

Beiträge gesamt: 78 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6553 Tagen | Erstellt: 21:46 am 29. Mai 2004
Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz


Mehr VCore heißt doch nicht immer mehr Mhz,Deine CPU ist am Ende, denke ich...
Gruß Ingo


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6001 Tagen | Erstellt: 0:56 am 30. Mai 2004
wasi
offline



OC God
17 Jahre dabei !


hast du an den timings was verändert?
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 1:57 am 30. Mai 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Erfahrungsgemäß wird deine CPU am Ende sein.
Viele hier im Forum bleiben bei 3.7-3.9GHz stehen.
Selbst ich mit Kompressorkühlung komme nicht höher als FSB 262.

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6000 Tagen | Erstellt: 9:15 am 30. Mai 2004
Kuhmoerder
aus Koblenz
offline


Enhanced OC
16 Jahre dabei !

Intel Core i5 @ 4400 MHz
55°C


hab auch p4c800 mit 3.0 nw @ 1.625, alles dadrüber is instabil

Ich kam mit 400er b-5 chips auch "nur" auf 251 stabil, seit ich die neuen ocz 533 hab gehen 257 stabil, dadrüber is schluss.
Es liegt sicher nich am Board das bei 250 bei dir schluss is^^

und die paar mhz mehr würden auch nicht die wurst vom Teller ziehen


4 8 15 16 23 42

Beiträge gesamt: 378 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5925 Tagen | Erstellt: 16:38 am 30. Mai 2004
Slavi
aus Wien
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4008 MHz
43°C mit 1.60 Volt


hmm wie bei mir

Ich habe einen 2,8er da ist leider auch bei 260 Mhz Schluss egal wieviel Volt du anlegst

Ich tippe auch darauf das es aus ist


FUN auf -- > http://www.slavi.at

Beiträge gesamt: 205 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6200 Tagen | Erstellt: 20:22 am 1. Juni 2004
XFranz
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
38°C mit 1.58 Volt


Danke für die Antworten.
Ich werd nicht schlau aus dem blöden P4.
Mir kommst eher so vor als hätte er ne interne Begrenzung.
3 Freunde und ich haben mal die 3Ghz CPUs durchgetauscht, egal auf welchem Mainboard bei ca 3,8 Ghz +/- ein paar Mhz und ner Vcore von ca. 1,63 war schluss. Das finde ich schon ein wenig eigenartig.


Probieren muß mans.
Wer Rechtschreibfehler findet darf sie behalten.

Beiträge gesamt: 78 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6553 Tagen | Erstellt: 21:47 am 1. Juni 2004
wasi
offline



OC God
17 Jahre dabei !


warum is des eigenartig? irgendwann is nu mal schluss, egal wie kalt du des ding betreibst.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 22:14 am 1. Juni 2004
XFranz
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
38°C mit 1.58 Volt


Weil alle 3 Ghz die ich bis jetzt erwischt hatte, waren ja nur so um die 20 Stück ALLE bei 3,8 Ghz schlapp gemacht haben. Wenn ich die Corespannung erhöhe muß mehr drinnen sein und wenn es nur
30 Mhz sind. Klar macht es keinen Sinn nen P4 mit 1.85 bei 3,85 Ghz zu betreiben, wenn er mit 1.55 Corespannung 3,8 Ghz macht.

Dieses Verhalten habe ich bis jetzt nur bei 3 Ghz CPUs festgestellt.
Deshalb eigenartig.

(Geändert von XFranz um 22:23 am Juni 1, 2004)


(Geändert von XFranz um 22:24 am Juni 1, 2004)


Probieren muß mans.
Wer Rechtschreibfehler findet darf sie behalten.

Beiträge gesamt: 78 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6553 Tagen | Erstellt: 22:22 am 1. Juni 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


völlig normal, beim P4 musst du für die letzten 100MHz überproportional viel VCore anheben, das war schon zu ersten Northwood zeiten so...

Von 20 3.0er gingen alle bis 3.8? Wie bitte testest du, ich hatte bisher 2 und die gingen 3.4 und 3.5 (weiß nicht mehr genau, aber definitiv nicht 3.8).


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 22:52 am 1. Juni 2004