» Willkommen auf Intel Overclocking «

Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Bau mir grad noch ein Rechner zusammen doch leider kackt Windows bei der Installation mit Bluescreen ab(z. B. IRQ_not_less_or ... usw.)

Prozzi: 2,8C GHZ P4 FSB800
Board: MSI 865PE Neo2-PE V2
Speicher: Noname DDR400

Hat eine ne Idee? Liegt es am Speicher?


Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 8:59 am 18. Mai 2004
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


Moinsen Pilskiller666,

riecht verdammt nach Arbeitsspeicherproblem. Hatte ich auch schon. Speicher getauscht und gut.

Gruß

Superhase


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6346 Tagen | Erstellt: 12:40 am 18. Mai 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt


Jupp, Speicher (passiert nämlich nur allzugerne wenn de zu heftig OC´st - bekommste beim Booten auch so´n Bluescreen mit deinen Angaben....).

Neuer Speicher und gut is (wobei, sicher das des nen 400er Speicher ist ? )

MfG
D$.


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5800 Tagen | Erstellt: 13:51 am 18. Mai 2004
Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Hatte den Speicher schon auf meinem IC7 mit DDR400@466 laufen, läuft top. Doch das sch**** MSI zickt rum:noidea:




(Geändert von Pilskiller666 um 14:44 am Mai 18, 2004)

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 13:57 am 18. Mai 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt


Du weist ja, schnell mal am Kopp gekratzt (statiche Aufladung) und dann den Riegel falsch angefasst, und putt is .... hast du den zwichenzeitlich noch mal getestet ??



MfG

D$.


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5800 Tagen | Erstellt: 14:40 am 18. Mai 2004
Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Hab den Speicher in meinem Athlon-Rechner getestet. Funzt einwandfrei.

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 14:43 am 18. Mai 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt


Haste nen anneren Speicher den de mal  auf dem Board testen kannst, wie gesagt, hört sich halt verdammt nach Ram an...

Nachtrag:

Wie haste denn die Spannungsversorgung des Rams eingestellt, auf Auto oder manuel - wenn zweiteres, kann es sein das du dem Ram event. zu wenig Saft gibst ??

(Geändert von Deep Shadow um 14:50 am Mai 18, 2004)


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5800 Tagen | Erstellt: 14:49 am 18. Mai 2004
Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Hab den Ram auchschon 2,7V angeboten, aber es läuft einfach nich.
Hab jetzt ne Win XP Pro SP1 da, dort kann ich schon mal bis zur Produkt-ID abfrage installieren(hab leider meine ID verbummelt).

Sollte aber nicht an der Windows vERSION LIEGEN

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 17:48 am 19. Mai 2004