» Willkommen auf Intel Overclocking «

andreaskleis
aus Allmannsweier
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2266 MHz @ 2800 MHz
38°C mit 1.6 Volt


mein system fährt ohne äußere einwirkungen kurz nach systemstart runter.die lcd anzeige auf dem board zeigt zuletzt *05*an ein kumpel meinte das ich mein bios updaten muss. so dass ist aber das problem bevor der pc nämlich die festplatten und cdrom laufwerke bootet fährt das system runter. gibt es ne möglichkeit das bios trotzdem zu flashen
bei dem versuch ins bios zu gehn fährt das system sofort runter..
bitte helft mir schnellllllllllllll. thx andi:blubb::godlike:

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5736 Tagen | Erstellt: 19:24 am 27. März 2004
andreaskleis
aus Allmannsweier
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2266 MHz @ 2800 MHz
38°C mit 1.6 Volt


update natürlich für das th72

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5736 Tagen | Erstellt: 19:36 am 28. März 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Also ein Bios Update hilft glaube ich nicht weiter,

es gibt von mir nur 2 Vermutungen:

1) Im Bios ist unter Hardware Monitor eingestellt,daß bei keinem Lüftersignal das Board warnt und dann herunter fährt,was aber
etwas länger dauert.

2) Deine Sockelhalterung ist an irgendeiner stelle gebrochen,dadurch ist nicht mehr genügen Anpressdruck vorhanden und die CPU fhrt sich wegen überhitzung runter.

Was steht dem im Handbuch bei Fehler 05,es gibt im Handbuch eine
Fehlerliste,Speicher ist C01,da0 weiß ich noch.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 20:19 am 28. März 2004