» Willkommen auf Intel Overclocking «

Jack Bauer
aus München
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3500 MHz


Hi,

Ich habe mit einen Xaser III zugelegt. Dabei ist die Hardcano 9 Lüftersteuerung mit 4 regelbaren Lüftern - eigentlich ganz nett. :)

Jetzt wollte ich den Temperatursensor, genau wie beschrieben, auf der Unterseite des P4 ankleben.

1. Problem: Der Fühler ist viel zu lang. Oder anders: Das freie Feld, was die Pins lassen, ist zu klein, um den Fühler ohne Knicken aufzukleben.

2. Problem: Wenn ich die Zuleitungen (die schwarz ummantelten Teile) knicke, entsteht eine "Wulst".

Alles in allem kann ich die CPU nicht mehr vollständig auf den Sockel drücken. Ich habe sie jetzt trotzdem mal eingeklemmt, sie hängt aber schief. Glaube nicht, dass das so funktioniert. Habe das System noch nicht getestet.

Hat jemand einen Tip, wie ich die CPU-Temp. mit diesem Fühler messen kann?

Es kommt mir vor, als ob der Fühler nicht für den P4 designt ist - er ist viel zu groß.

Wie habt Ihr das Problem gelöst?

Kann man evtl. einen Extra-Fühler für den P4 nachkaufen? Vielleicht hat jemand sowas noch rumliegen.

Vielen Dank

Jack Bauer


Don't mess with Jack Bauer,

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5784 Tagen | Erstellt: 9:15 am 28. Feb. 2004
Natschtorte
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2660 MHz @ 3000 MHz
49°C mit 1.55 Volt


Ich habe den sensor einfach ein der mitte geknickt!!
Mit den leitungen habe ich ein bisschen rumgespielt bis der prozessor einrastete.  Geht wunderbar!!!!°


LP 4ever

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5761 Tagen | Erstellt: 12:17 am 29. Feb. 2004