» Willkommen auf Intel Overclocking «

Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Und Antworten über Antworten,

erstmal gute besserung :thumb:

Der Zalmann ist Top,faßt wie eine Wakü,
von der V-Core wird viel geschrieben,warde am Ende nicht mehr wie 1,65V geben mit Luft,aber 4 Asus Boards von mir hatten einen Bug,
bei 1,6V habe ich im Bios 1,618 Angezeigt bekommen und erst mit 1,675 sind es wieder 1,618.

Ich habe im Bios 1,7V eingestellt, 1,632-1,648 werden angezeigt,
welche unter Last laut Asus Monitor auf 1,584-1,616 einbrechen.

Ich vermute aber das diese Werte alle falsch ausgelesen werden,
und ich verlasse mich in etwa auf das was mir das Bios Anzeigt.

Am Ende teste ich gerade 1,75V eingstellt, 1,68V im Bios,und unter Last in Windows (BurnP6+Prime95) 1,616-1,648V.
Mit einer Wakü bei 38C CPU Temperatur (Asus Typisch zu niedrig)
FSB298 mit 3579MHZ (2,4 M0)


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6191 Tagen | Erstellt: 12:01 am 15. Feb. 2004
cyx800
aus Südsauerland
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2200 MHz @ 3000 MHz
40°C mit 1.45 Volt


Jep...
also erstmal gute besserung...komm bald wieder auf die beine dann könn'wa ja wietersehn;)

also das mit 1,7V core stimm meistens sogar nur 1,65 mehr bringt nix

mit standart kann ich nich sagen da meine cpu nen tray war aber mit dem zalman hab ich eingestellte 1,7 und real laut bios, aida und cpucool 1,65 (mobo ist nen  msi 865pe) die temps sind in ruhe oder normal gebrauch bei 29°C-30°C nach 4St und unter last (1xprime und 2xburnp6)  hab ich 54°C (nach 12st) die zimmertemt is konstant 22°C

gruß cyx

edit:
ach und noch was, bei der Vcor wäre ich n'bissl vorsichtig..ää..korrigiert mich leute wenn ich falsch liege.. bei Asus boards die würden etwas overvolten und die temps wären auch großzügig also ca. +10° draufknallen und die abits würden undervolten...soweit ich hier im forum lesen konnte



(Geändert von cyx800 um 14:01 am Feb. 15, 2004)

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5818 Tagen | Erstellt: 13:53 am 15. Feb. 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Erstmal THX...

Boar knapp FSB 300... :godlike: Is ja brachial... Was sagt denn deine NB dazu?

250 MHz würden mir ja schon reichen beim 2,8 wäre dann ein 3,5 GHz... Aber ich weiß nicht. Manche meinen die Standard-Intel-Kühler wären schon recht effektiv, mal sehen...

Vielleicht kann ich meinen Kumpel überreden dass er mit mir dann später das Zeuch mit einbaut... Ich würds ja selber machen, hab aber n ziemlich massives HWS-Syndrom, soll heißen der Kopf ist steif...

Hmmm also Ihr meint nicht mehr als 1,7 V, das mit dem ABIT und Undervolten habbich auch schon gehört, bei ABIT-AMD isses andersrum, das Ding übervoltet...

Nu gut, ich schau mal, vielleicht kann ich Ihn ja breitklopfen...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6739 Tagen | Erstellt: 14:56 am 15. Feb. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


War aber leider nicht Stabil,Maximum ist FSB297.
Habe aber wieder auf FSB295 und 1,7V runtergeregelt,wollte nur das neu 15 Bios Probieren ob es Stabiler die V-Core hält,war aber nichts.

Ja Asus Overvoltet ein bißchen (laut Monitor)
Das Abit Undervolt ein bißchen (laut Monitor)

nur ich hatte mal einen Test machen können mit beiden Boards,

AsusP4P800 und Abit IC7

Bei Standard V-Core von 1,525V lief die CPU auf einem Asus
bei 1,568V auf FSB275 Maximal bei einem Abit auf 1,48V lief diese
auch auf FSB275 Maximal,ich vermute einmal das beides nur Falsch ausgelesen wird beim Abit wird zu wenig Angezeigt und bei Asus einfach zu viel,aber am Ende geben diese wohl ziemlich exakt den eingestellten Wert der CPU.

Die Temperatur von Asus kannste Vergessen,habe meine CPU dort unter Last auf 58C gehabt und bei Asus komme ich nur auf 38C.
Bei absolut gleichen Bedingungen.

Abit wird wohl viel dichter am richtigen Wert sein,nur viele wollen einfach nicht wahrhaben das ihre CPU ja dann eigentlich 60-65C Warm wird statt nur 40-45C.

Soviel zum Thema Abit und Asus...


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6191 Tagen | Erstellt: 15:53 am 15. Feb. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Achja Northbidge ist Wassergekühlt,was aber wohl eigentlich nicht nötig ist,einer im ExtremeSystem Forum hat ein Abit IC7 mit diversen Mods auf FSB400 gebracht.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6191 Tagen | Erstellt: 15:55 am 15. Feb. 2004
cyx800
aus Südsauerland
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2200 MHz @ 3000 MHz
40°C mit 1.45 Volt


jou genau deswegen hab mich auch gescheut nen asus zu holen, weil ich möchte shon "annähernd "genaue werte haben, also das mit den temps wußt ich ja schon aber das es soo krasse unterschiede sind :noidea:

naja und abit ist ja wählerisch mit den rams, würd gerne mal mit nem abit probieren ob ich da nich weiter komm, nur hab ich die  rams die  unten in der sig  stehn, und nirgens konnte ich lesen das die auf nem abit funzen rosiko wollt ich nich eingehen

greets

(Geändert von cyx800 um 19:20 am Feb. 15, 2004)

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5818 Tagen | Erstellt: 19:19 am 15. Feb. 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Punkt 1:
So, ok, hab meinen Kumpel weichgeprügelt... Er musste ja "...nur das alte Mainboard rausbauen und das neue einbauen..." :lol:

Punkt 2:
Ich bin ihm nun einen Kasten Bier schuldig ;)

Nun ja... Ich habs nicht ganz so übertrieben mitm Übertakten, is ja noch der Standard-Kühler...

Ich bin jetzt bei FSB 250, also 3,5 GHz, mit 1,65 VCore angelangt.
Die Anzeige schnellt hier bis auf 61 Grad hoch, und ab 60 Grad Temp macht er anscheinend ein paar Rundungsfehler lt. Prime.

Hatten auch ausprobiert nen Tischventilator davorzustellen, dann is alles ok... Solange er nicht Dual-Vollast gefahren wird isser allerdings sehr stabil...
Abstürze gabs auch net nur die Rundungsfehler in Prime, und das ab 60 Grad...

Soll heißen n besserer Kühler dann gehts weiter...

/edit:

Wenn man keinen passenden Kühler zu Hand hat senkt man einfach die VCore... :noidea:
Ich bin bei dieser Taktfrequenz nun bei 1,6 VCore, jetzt isser stabil... Ich versuch die Core mal noch weiter runterzunehmen...

Ist komisch, weil er vorhin so nicht booten wollte, jetzt macht er es einwandfrei...

(Geändert von Cyborg um 21:21 am Feb. 15, 2004)


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6739 Tagen | Erstellt: 20:52 am 15. Feb. 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


cyborg meld dich mal bitte bei mir :)

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6593 Tagen | Erstellt: 22:46 am 15. Feb. 2004
MorBiuZ
aus Nürnberg
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3900 MHz
41°C mit 1.75 Volt


Hi Cyborg,

erstmal auch von mir gute Besserung :thumb:
(will den netten KM-Verkäufer nicht mehr in meinem Leben missen :lol:)

Was für Speicher hasst du drin bzw. welchen Teiler hast du eingestellt ?

Zum Zalman - Soll wirklich der beste Lukü sein den es zur Zeit auf dem Markt gibt... Was mich interressiert: passt der auf das Max3 ? (Soll da Probleme geben mit der OTES-Kühlung....)


Asus P4C800-E Deluxe | Intel P4 3,0c @ 3,9 GHz | FSB 260 1:1 | Innovatek XD-Set | 2x512 MB Corsair TwinX Rev. 1.1 (PC3700) @ 2,5-4-4-7 | ATI X800XT PE @ wakü by innovatek | 2xWD 360 Raptor RaiD-0

Beiträge gesamt: 127 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6092 Tagen | Erstellt: 10:56 am 16. Feb. 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Der Zalmann passt aufs ABIT, ohne Probleme...
Cheffe und der andere Verkäufer haben das Dingens auch draufgebaut... Soll fummelig sein, geht aba...

Zum Speicher:
Ich hab 2 x 256 MB TwinMOS Twister (ohne Dualchannelgarantie *g*) im Dualchannel :lol: aufn Teiler 5:4 laufen, bei 250 MHz FSB ganz praktisch... CL 2, 6-3-2, 2,6 V... Funzt einwandfrei...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6739 Tagen | Erstellt: 11:01 am 16. Feb. 2004