» Willkommen auf Intel Overclocking «

Hero
aus Hof
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3250 MHz
27°C mit 1.55 Volt


Hallo

Gibt es irgendwo eine Datenbank, wo ich noch älter Biosversion vom Asus P4c 800 E herkriege? Ab der Version 1001-1009?
Wenn ja gibt mir bitte einen Link

Auf dem Asus Server hab ich nur die 1010 Version gefund oder die 1014 Final, brauche aber ältere Biosversionen


Pentium 4 2,6c @3,25 FSB 1000
Asus P4C800 E Rev 2.0
2x A-Data pc 4000 Synchron

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 16:28 am 29. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Für dieses Board gabs keine frühere Bios Version, da es erst vor 3Monaten oder so rauskam.
Für was brauchste den bitte schön ne alte Bios version?

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5995 Tagen | Erstellt: 16:39 am 29. Dez. 2003
Hero
aus Hof
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3250 MHz
27°C mit 1.55 Volt


Hab meinen 2,6ghz auf 3,25 laufen mit fsb 1000 Speicher läuft auch auf 500mhz

Aquamark läuft durch ohne abzustürzen, aber beim 3dmark bricht er fast immer kurz vor schluß ab und geht auf den Desktop zurück, manchmal startet er Win neu. Aber manchmal beendet er auch den Test!
Hab die Vcore vom prozzi auf 1,67 und auf den Speicher mit 2,7 V angehoben, hat nichts geholfen!

Das Problem ist nur wenn ich Fsb und Speicher synchron laufen lasse, laufen die unsynchron gehts ohne Probleme!
Dachte das vielleicht mit älteren Biosversionen das ganze besser läuft.
War aufjedenfall beim P4PE so.

Oder könnte es evtl am Netzteil liegen?
Habe einen Enermax 430 Watt temp.geregelt

Ps: Wieso muß ich mich jedesmal anmelden wenn ich was schreiben will? Kann man da nichts einstellen? Finde leider nichts


Pentium 4 2,6c @3,25 FSB 1000
Asus P4C800 E Rev 2.0
2x A-Data pc 4000 Synchron

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 16:51 am 29. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Vielleicht macht dein Speicher doch nicht die FSB 250 mit.  Teste mal mit Memtest deinen Speicher so ca. ne 1h lang. Schätze mal es leigt daran.

Zum Thema anmelden:
Falls du den Internetexplorer benutzt dann mach folgendes:
Extras->Internetoptionen->Datenschutz->erweitert->autom. cookiebearbeitung aufheben->Sitzungscookies zulassen. Dann passt das.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5995 Tagen | Erstellt: 17:04 am 29. Dez. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Asynchron ist sowieso schneller wenn du gute Timings fährst, insofern deine Sig stimmt, kannst du das auch.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 23:19 am 29. Dez. 2003