» Willkommen auf Intel Overclocking «

vector
aus Singen / Htwl
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3600 MHz
30°C mit 1.65 Volt


Hey Leute,

ich habe nen P4 mit 3 ghz und habe zur Zeit Kingston 2x 256 4000er drin. Leider sehr enttäuschend. Sie laufe weder mit 1:1, 4:5 und 3:2 auf mehr als 260. Welche Rams emfpehlt ihr mit ?? Ich denke ocz oder was meint ihr ?? Ich habe ne Wakü und die CPU Temp. bei Vollauslastung ist bei 29° C. Vondaher müsste da doch noch einiges mehr drin sein ?

Greez Vec


Asus P4C800-E Deluxe ; Pentium 4 3,0 @ 3,6 ; Kingston HyperX 2x256 4000 ; Asus Radeon 9800XT 256 ; 160GB Maxtor ; Corsair Hydrocool 200

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5874 Tagen | Erstellt: 13:14 am 29. Dez. 2003
vector
aus Singen / Htwl
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3600 MHz
30°C mit 1.65 Volt


was ich vergessen habe:
auf 240 laufen die Speicher bei 1:1 stabil -> also 3.6 ghz


Asus P4C800-E Deluxe ; Pentium 4 3,0 @ 3,6 ; Kingston HyperX 2x256 4000 ; Asus Radeon 9800XT 256 ; 160GB Maxtor ; Corsair Hydrocool 200

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5874 Tagen | Erstellt: 13:15 am 29. Dez. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Also am Speicher wirds denke ich nicht unbedingt liegen. Läuft der Speicher überhaupt mit Teilern oder mag er das garnicht?
Ich schätze mal, dass deine CPU am Ende ist. Bei FSB 260 hast du ja schon 3.9 GHz.
Bevor ich noch keine Prommi hatte, habe ich meinen 3.2er mit dem Zalmann Kühler betrieben. Da war bei FSB 242 mit 1.7V Schluß. Gebootet hat er zwar noch bis FSb 250, aber windoof konnte niemals gestartet werden. ->Bluescreen.





Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 13:21 am 29. Dez. 2003
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Jaja...Die Asus Besitzer..... :)

Also zu den Temp Werten mußt du mindestens 10 Grad zurechnen !
Dann stimmt es einigermaßen.

Eine große Diskussion darüber findest du hier im Forum wenn du mal gaaaanz hinten suchst.

Selbst eine Idle Temp unter 30 Grad ist mit normaler Wakü nicht hinzubekommen.
Ich habe hier gerade 23,4 Grad Wassertemp und 33 Grad CPU Temp.

Zweitens:
Hast du den Heatspreader abgemacht ?
Hat bei mir glatte 10 ! Grad weniger gebracht.


Und zum Speicher sollen die OCZ relativ gut mit Asus laufen.
Oder A-Data aber die habe nur die langsamen Timings.

Aber deine 3,6Ghz sind doch OK. :)
Viel geht da eh nicht mehr.

Mein 3.0 läuft zur Zeit mit 3525Mhz und 1,6Volt
3600 sind möglich macht aber mein Speicher nicht mit 1:1
Mit 1,65 Volt

3650mhz sind nicht mal mit 1,75 ! Volt stabil hinzubekommen.....

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 13:34 am 29. Dez. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Du weißt wohl leider nicht, dass die 3.0er CPUs genau wie die neuen 2.6/2.8 laufen, ich hatte einen 3.0er der war mit Wakü (was beim P4 sowieso nichts bringt) bei knapp 3.5 am Ende.

Es ist definitiv deine CPU!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 23:21 am 29. Dez. 2003
vector
aus Singen / Htwl
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3600 MHz
30°C mit 1.65 Volt


naja, schade :) aber immerhin mit 1:1 teiler :blubb:


Asus P4C800-E Deluxe ; Pentium 4 3,0 @ 3,6 ; Kingston HyperX 2x256 4000 ; Asus Radeon 9800XT 256 ; 160GB Maxtor ; Corsair Hydrocool 200

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5874 Tagen | Erstellt: 13:05 am 30. Dez. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von vector am 13:05 am Dez. 30, 2003
naja, schade :) aber immerhin mit 1:1 teiler :blubb:



Der langsamer ist... :thumb:

hier nachzulesen


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 16:45 am 30. Dez. 2003
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Sorry vector aber wozu haben wir den Speichersticky? ;)

closed

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6794 Tagen | Erstellt: 19:28 am 30. Dez. 2003