» Willkommen auf Intel Overclocking «

Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


Hallo ich habe ein problem:
ich habe mein celeron coppermine 1ghz @ 1180 übertaktet mit 118mhz FSB:)! Die temperatur liegt im normal zustand bei 30-31 grad
bei vollast liegt sie max. bis 40 grad
doch ich kann nicht über 118hmhz FSB gehen, zbs. 124oder 133 mhz FSB bekomme ich einfach ein schwarzes bild:noidea:
meine frage:
kann man da etwas machen? weil die temp. ist ja gut oder?

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 20:59 am 4. Okt. 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@Carlo: Was fürn Board hast du und was "kann" es z.B.: Vcore erhöhen , Teiler etc dann kann man was eventuell sagen, aber mit dem bisserl an Info wird das nix.:blubb:  ;)


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6129 Tagen | Erstellt: 21:07 am 4. Okt. 2003
Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


Mainboard: QDI Legend ADVANCE 10T
ok. zuerst mal danke für die antwort!:thumb: meinst du pci/agp bus teiler?
nein ich kann sie nicht teiles das heisst mit 118FSB habe ich 39mhz PCI clok!

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 22:44 am 4. Okt. 2003
Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


sorry habe noch vergessen:
ich kann den FSB so einstellen 100,105.115,118,124,133
Vcore kann ich auch erhöen ist aber auf "auto" eingestellt

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 22:46 am 4. Okt. 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@carlo: Also ohne Vcore Erhöhung wird der Celi net mit 133 laufen, da must du schon "nachlegen" ;) PCI BUS von 39 Mhz ist kritisch :blubb: da ja auch die IDE Controller mit "dranhängen", falls der austeigt gibts korrupte Daten = "format c" :lol: Bei 133 sollte ( hoffentlich :lol: ) das Board den Teiler automatsich umschalten und wieder auf 33 fahren. Was hat das QDI den fürn Chipsatz, 815er ?


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6129 Tagen | Erstellt: 23:32 am 4. Okt. 2003
Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


Via Apollo pro 133T

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 23:38 am 4. Okt. 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@Carlo: Müsste gehen, Chipsatz is ja auch Tualatin fähig ;) Hoffe du hast ne gute Kühlung :lol: Mit 2V müsste er ziemlich sicher auf 133er FSB laufen, must halt mal probieren wieviel du brauchst ;) Is aber die beste Lösung weil zu hoher PCI Bus ist meist Sche** :blubb: bzw die Systeme neigen zu insabilität, gerade wo es en VIA Chip is, net das ich was dagegen habe is aber leider so.


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6129 Tagen | Erstellt: 23:48 am 4. Okt. 2003
Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


würde er mit 2v nicht verrauchen:noidea::blubb:????
also die Vcore ist momentan auf AUTO eingestellt!
mit 124 FSB bekomme ich kein bild
mit jumper kann ich auf auto, 66 100 133 einstellen
im bios kann ich auf 100,105 115 118 130 einstellen was würdest du mir raten soll ich auf den mobo auto lassen? oder soll ich 100 mhz wählen oder spielt es keine rolle?
die Vcore kann ich max auf 1.828 einstellen :-(

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 23:56 am 4. Okt. 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@Carlo: Wie hoch is den die "default" Vcore von dem Teil ? Beim "Copperminekern" gibt es ja einige zwischen 1,6V bis glaub ich 1,75V :blubb: im Kopp hab ich das net mehr is auch scho a bisserl lang her :blubb: :lol: Ich sachs ma so, default + 0,1V wird er schon brauchen. Wenn du ne gute Kühlung hast ( Wasser oder sehr guten Luftkühler ) raucht die CPU net ab, auch net bei 2V ;) Auf die verkürzte "Lebensdauer" will ich jetzt net eingehen, aber logischerweise, wird das der Fall sein. ;) Ich würd es übern Jumper machen, da du so meistens den FSB "erzwingen" kannst. Per BIOS, bei dem älteren Board, eher weniger, eventuell "raft" das Teil dann die "Teilerumschaltung" net :blubb: Leider kann ich dir nicht genau sagen ob der PCI BUS oder die CPU ist, weshalb du den "Blankscreen" hast. Wenn du zum kurzen "antesten" die Vocre erhöst, siehst du zumindest obs die CPU machen könnte. Falls ja must halt rumprobieren, wieviel er braucht dafür ...


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6129 Tagen | Erstellt: 0:10 am 5. Okt. 2003
Carlo
aus Bern
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1900 MHz @ 2350 MHz
47°C mit 1.70 Volt


Danke! werde morgen schauen:thumb:
Gut Nacht an alle Oc-Inside mitgliedern :ocinside:

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5913 Tagen | Erstellt: 0:24 am 5. Okt. 2003