» Willkommen auf Intel Overclocking «

sloppydirk
offline


OC Newbie
18 Jahre dabei !


Mein Celi machte letztens bei sehr runtergedrehter Kühlung und BURNP6.EXE bei @14501,8V einen Reset und bootete neu !

Welche Ursache hat dies ? Temp. war 49 Grad..

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6704 Tagen | Erstellt: 14:36 am 10. Mai 2002
Testman81
offline



OC Newbie
17 Jahre dabei !

Intel Celeron II
1100 MHz @ 1545 MHz
42°C mit 1.75 Volt


also meiner hat auch, wenn ich nen zip-stabilitaetstest (grosse datei zippen um zu gucken, obn die cpu richtig laeuft) gemacht habeso bei 46-47° nen reset gemacht, wobei ich nicht weiss, ob das anner temp oder irgendwo am bx-baord lag.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6474 Tagen | Erstellt: 15:53 am 10. Mai 2002
DSTA
offline


OC Newbie
17 Jahre dabei !

Intel Pentium II


Hm, also in den Datenblättern steht AFAIR nix zu der Temperatur bei der die Dinger resetten -- sollte aber eigentlich erst irgendwo kurz vor der Kernschmelze passieren (> 100° C).

Wenn eure Tempmessungen von nem onboard Fühler und nicht der CPU Diode kommen, könnts schon sein das die CPU Thermosicherung anspringt.

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6478 Tagen | Erstellt: 22:45 am 10. Mai 2002
Predator
aus NRW
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1569 MHz
42°C mit 1.45 Volt


Also bei mir wars auch so bei 45°...und auch schon mit unterschiedlichen Boards bei etwa 45°.
Reset kam zwar nicht, aber lustig Blue Screens


BX-Knight P3-S-1400@BX rocks!

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6749 Tagen | Erstellt: 14:18 am 11. Mai 2002
Edgar Friendly
aus Im Ländle
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1680 MHz
38°C mit 1.50 Volt


meiner hat dann immer die ide controller angehalten und somit keine daten mehr übertragen können, system steht einfach.. bei ca 48°C++


Intel Tualatin PIII-S 1.4 @ TUSL2-C rocks *g*
visit: http://www.tualatinmod.de.vu

Beiträge gesamt: 290 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6591 Tagen | Erstellt: 16:37 am 13. Mai 2002
Real_Fred_Durst
aus Kiel
offline



OC Newbie
18 Jahre dabei !

Intel Celeron II
1200 MHz @ 1550 MHz
39°C mit 1.79 Volt


meiner hat net sone macken! auch net, wenn er bei 47 grad läuft...
was nur stört, ist das wenn ich den pc sofort nach dem herunterfahren einschalte er net funzt! auch net nach mehrmaligem reset-knopf drücken... (kaltstart kann ausgeschlossen werden)
außerdem geht der pc fast bei jedem start ins bios und meckert über meine settings, obwohl der pc net abgestürzt ist! (was dort als grund für den aufruf des bios steht)


-=[ Overclockers' Friend ]=- jetzt mit alles ganz tolle guides und so (;

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6743 Tagen | Erstellt: 17:44 am 13. Mai 2002
sloppydirk
offline


OC Newbie
18 Jahre dabei !


das mit dem 'nicht angehen nach dem Herunterfahren' hatte ich auchmal, aber noch mit meinem Celi 600@909, dabei konnte stets nur mit @600 neu starten (Meldung 'system hang up'-->BIOS).

Es mussten wohl einige Komponenten erst ganz abkühlen...

es ist wohl eine Abart des cold-boot problems bei ASUS Boards....

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6704 Tagen | Erstellt: 18:44 am 13. Mai 2002
tyler81durden2
offline



OC Newbie
17 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.52 Volt


@sloppydirk
was mich an dem system wundert, ist das nur nur so nen kleinen speicherdurchsatz hast! ich hab auch nen i815e chipset, den celeron lass ich aber im gegensatz zu dir nur mit 130MHz laufen! mein speicherdurchsatz liegt bei ca 850MB/s und 4796 3DMarks (2001) mit ner geforce2 ti

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6446 Tagen | Erstellt: 19:55 am 13. Mai 2002
Predator
aus NRW
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1569 MHz
42°C mit 1.45 Volt


Das liegt daran, dass er den 2001er Bench benutzt. Der sehr viel besser ist in sachen Speicherdurchsatz.
Meiner Meinung nach.

Der neue 2002er zeigt ja überall guten durchsatz an, während das beim 2001er schon anders aussieht.

Ich hab mit 1470@BX und ner Ge2ti maximal 5170 Punkte...
Auch wenn ich die Ti "nur" auf 270/500 takten immernoch über 5000. Der Bench ist aber sowieso das letzte.


BX-Knight P3-S-1400@BX rocks!

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6749 Tagen | Erstellt: 20:14 am 13. Mai 2002