» Willkommen auf Intel Overclocking «

CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Ich hab den 2,4er vom Wasi drin und der ging 100% auf FSB300 mit nem ASUS P4C800dlx bei 1,6v, bei mir geht sie aber nur bis FSB270 stabil. Zum booten bei FSB300 brauch ich schon 1,7v und dann stürzt er mit nem bluescreen vor dem Windows-Bildschirm ab.
Also meine Frage:
Gibt es sowas wie ne Serienstreuung bei den boards, also dass eins net so stabil läuft wie das nächste?

Thx! :)

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6285 Tagen | Erstellt: 23:55 am 1. Juli 2003
wulffkusi
aus Hannover
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
3400 MHz @ 4300 MHz
-31°C mit 1.65 Volt


serienst. gibt es auf jeden, bei manchen schaft das board nur 255mhz stabil.


HK

Beiträge gesamt: 87 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6249 Tagen | Erstellt: 8:44 am 2. Juli 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


mein P4P800 zB. macht schon bei 255dicht im dualchannel.

aber ich hoffe doch mal, das es an der inkompatiblität zu den MCI-Rams liegt.
nur der 1:1 teiler scheint stabil zu sein.

meine OCZ sind immer noch nicht da, habe 2boards und cpus und
komme nicht weiter :/



(Geändert von S370 sNAKE um 9:43 am Juli 2, 2003)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 9:38 am 2. Juli 2003
smascher251
aus Halle/Saale
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3516 MHz
44°C mit 1.575 Volt


@snake: mein P4C ist auch nicht viel besser, leider schon bei FSB 278 ende im gelände:-(
speicher habe ich 2 sorten getestet , einmal den 3700 Twinmos 2x256MB
(ergebniss: das schlechteste was ich bisher hatte an speicher)
und 2x256MB hyperX und die sind eine empfehlung wert.
ergebnisse siehe OCWORKBASE.
Mfg smascher251

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6203 Tagen | Erstellt: 9:55 am 2. Juli 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Habt ihr denn sonst identische Komponenten?

Nicht das er mit Prom kühlt und ein 550W Netzteil hat und du mit dem boxed Kühler "kühlst" ;) und einem 300W billig Netzteil (die meist viel schlechter sind als angegeben).

:noidea:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 14:30 am 2. Juli 2003
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


Hmm  reichen denn keine 350w um einen 2,4c auf beispielsweise 3,2 zu bringen ??? :noidea:

PS: Hab mal nen XP2000 + 2 Ram's + 2 CD-RW/DVD-Laufwerke + Sound + LAN + FireWire + TV Karte + 2 HDD's + GF3 + Floppy + Kartenlesegerät + 6 Lüfter an einem CWT 300w ran gehangen OHNE PROBS und die ironie an der sache ist das ich zu testzwecken ein 230w netzteil rangehangen hab... und das ding lief 100% stabil unter volllast :thumb: !!


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6243 Tagen | Erstellt: 14:57 am 2. Juli 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


ich kühle mit zalman 7000 AlCu jedenfalls und NT ist das Antec TrueControl ;)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 15:34 am 2. Juli 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Er: Luft und Prometia (beides ausprobiert)
Ich: Wakü + 480W Antec True Blue

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6285 Tagen | Erstellt: 2:51 am 3. Juli 2003
wasi
offline



OC God
17 Jahre dabei !


ich: enermax 350watt mit volt mod@ +12,43.

glaube aber nicht das es daran liegt! habe mit lukü ca 5-6 stunden prime laufen lassen. das einzigste prob war die nb, die wurde so heiss das man sie nicht anfassen konnte. mit promi ging seine bis 315mhz aber nicht stabil!
bin ehrlich gesagt auch ratlos! hab keine ahnung woran das liegen könnte. wir haben das gleiche board, den gleichen speicher und die selbe cpu verwendet! die kernspannung war übrigens nicht 1.6volt sondern 1.65v im bios standen 1.6 eff. sind das dann 1.65v laut sandra.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6318 Tagen | Erstellt: 9:53 am 3. Juli 2003