» Willkommen auf Intel Overclocking «

wurstfresser
aus Frankfurt
offline



Basic OC
17 Jahre dabei !

Intel Pentium III
667 MHz @ 735 MHz mit 1.75 Volt


Hallo,
ich habe einige Probleme mit meinem neuen System.
Hier die Konfiguration
P4 2.8C
Geil PC 3500
Abit IC-7 G
Sapphire 9700
Enermax 460W

der Rest ist uninterssant.
ICh hab also mit dem Teils schon mal ein wenig rumexperimentiert und kam bis 239 Mhz (5:4 Teiler, da der speicher schon bei 220 schlapp macht). Höher komme ich aber nich da, sobald ich 240 einstelle und neu starte ein langer Pfeifton ertönt. Auch wenn ich die Vcore auf 1.65 erhöhe.
Außerdem habe ich ein Hitzeproblem.
Bei 235 und ein bisschen JEdi Knight 2 zocken geht er bis auf über 75C und schaltet sich dann ab, und bei 217 geht er bis auf 73C, is das denn normal? Ich hab den boxed Lüüfter mit Wärmleitpaste drauf.

Wäre nett, wenn ihr mir helfen könntet.

Mfg Wurstfresser


Meine Nervensäge : P3 667@735, 256 MB Infineon SD-RAM, Medion MD2000, Leadtek Geforce 3 Ti 500

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 19:54 am 19. Juni 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


waermeleitpad und all den anderen muell vom boxedkuehler abnehmen und dann as3 wlp nehmen dann muesste die temp okay sein ansonsten fuer 40 euro zalman 7000-cu , also deine probleme scheinen mir alle temp bedingt zu sein. Wenn die temp dann okay ist geht's oc'en villeicht weiter  oder du hattest mit dem prozzie pech und kommst nicht auf 3.4 ghz.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6455 Tagen | Erstellt: 20:39 am 19. Juni 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@wurstfresser,
ich weiss, dass das Board auf bestimmte Speichermarken empfindlich reagiert.
Stelle mal die Speicher auf 2,8-2,9Volt ein!

Mein Vorschlag:Probier einen anderen Speicher, z.B. MCI PC 2700(Haben noch ordentliche Reserven), OCZ PC 3700(Habe ich, bin sehr zufrieden, gehen mit 250MHz!).

MFG

(Geändert von webforhunter um 8:10 am Juni 20, 2003)


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6359 Tagen | Erstellt: 8:07 am 20. Juni 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


hmm also ich lgaub dann hol ich mir als naechstes den ocz , wie sind die timings bei 250 mhz ??


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6455 Tagen | Erstellt: 16:43 am 20. Juni 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@DJ,
also ich fahre die OCZ 3700 im 1:1 Modus 250MHz in 2-3-3-6-8(1T)

MFG


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6359 Tagen | Erstellt: 18:18 am 20. Juni 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


boah ich glaube ich kaufe mir die auch.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6455 Tagen | Erstellt: 18:54 am 20. Juni 2003
wurstfresser
aus Frankfurt
offline



Basic OC
17 Jahre dabei !

Intel Pentium III
667 MHz @ 735 MHz mit 1.75 Volt


Also den Speicher habe ich ja nicht übertaktet. Der läuft mit 5:4Teiler.
Was mich nur wundert ist der lange anhaltende Pfeifton wenn 240 FSB einstelle. Das macht der doch nicht wenn er zu heiß ist.


Meine Nervensäge : P3 667@735, 256 MB Infineon SD-RAM, Medion MD2000, Leadtek Geforce 3 Ti 500

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 20:05 am 20. Juni 2003
realneo
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3400 MHz
45°C mit 1.525 Volt


Hallo,

mein CPU 2,4 GHz läuft bei 3,4 GHz immer noch unter 45 Grad bei Vollast. Ich habe auch nur den Retail Kühler mit Original Wärmeleitpad.

Ich muss erst bei 3,6 GHz auf 1,55 Volt erhöhen und da habe ich immer noch um 45 Grad.

Vielleicht ist dein Kühler nicht richtig oben oder die Wärmeleitpaste würde ich mal kontrollieren.

cu
realneo

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6055 Tagen | Erstellt: 19:32 am 21. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


intel scheint große produktionsstreuungen zu haben was temps angeht.

meiner rennt unoc´t unter last auf 70grad.
zieht man nun  abittypische 15grad ab, bin ich immer noch locker über 50grad.
das dingen wird aber auch schon gut handwarm das ich ihr die 60grad auch zutraue


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 20:32 am 21. Juni 2003
wurstfresser
aus Frankfurt
offline



Basic OC
17 Jahre dabei !

Intel Pentium III
667 MHz @ 735 MHz mit 1.75 Volt


Ja und was hat es mit dem Pfeifton aufsich? kann mir das jemand sagen?


Meine Nervensäge : P3 667@735, 256 MB Infineon SD-RAM, Medion MD2000, Leadtek Geforce 3 Ti 500

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 14:35 am 22. Juni 2003