Oc-Problem mit 2.8 C

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Oc-Problem mit 2.8 C
https://www.forum-inside.de/topic.cgi?forum=18&topic=1833

Ein Ausdruck des Beitrags mit 12 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch webforhunter am 14:09 am 25. Juni 2003

@wurstfresser,
also ich würde mir ein anderes Board holen; z.B. ASUS P4C(P)800.
Das Board ist stabiler, den RAM würde ich auf 2,85 Volt setzen.
Dann hast garantiert Ruhe!

MFG


-- Veröffentlicht durch fauler am 12:27 am 23. Juni 2003

sicher ein warnton aufgrund der temp. ;)


-- Veröffentlicht durch wurstfresser am 14:35 am 22. Juni 2003

Ja und was hat es mit dem Pfeifton aufsich? kann mir das jemand sagen?


-- Veröffentlicht durch S370 sNAKE am 20:32 am 21. Juni 2003

intel scheint große produktionsstreuungen zu haben was temps angeht.

meiner rennt unoc´t unter last auf 70grad.
zieht man nun  abittypische 15grad ab, bin ich immer noch locker über 50grad.
das dingen wird aber auch schon gut handwarm das ich ihr die 60grad auch zutraue


-- Veröffentlicht durch realneo am 19:32 am 21. Juni 2003

Hallo,

mein CPU 2,4 GHz läuft bei 3,4 GHz immer noch unter 45 Grad bei Vollast. Ich habe auch nur den Retail Kühler mit Original Wärmeleitpad.

Ich muss erst bei 3,6 GHz auf 1,55 Volt erhöhen und da habe ich immer noch um 45 Grad.

Vielleicht ist dein Kühler nicht richtig oben oder die Wärmeleitpaste würde ich mal kontrollieren.

cu
realneo


-- Veröffentlicht durch wurstfresser am 20:05 am 20. Juni 2003

Also den Speicher habe ich ja nicht übertaktet. Der läuft mit 5:4Teiler.
Was mich nur wundert ist der lange anhaltende Pfeifton wenn 240 FSB einstelle. Das macht der doch nicht wenn er zu heiß ist.


-- Veröffentlicht durch DJ am 18:54 am 20. Juni 2003

boah ich glaube ich kaufe mir die auch.


-- Veröffentlicht durch webforhunter am 18:18 am 20. Juni 2003

@DJ,
also ich fahre die OCZ 3700 im 1:1 Modus 250MHz in 2-3-3-6-8(1T)

MFG


-- Veröffentlicht durch DJ am 16:43 am 20. Juni 2003

hmm also ich lgaub dann hol ich mir als naechstes den ocz , wie sind die timings bei 250 mhz ??


-- Veröffentlicht durch webforhunter am 8:07 am 20. Juni 2003

@wurstfresser,
ich weiss, dass das Board auf bestimmte Speichermarken empfindlich reagiert.
Stelle mal die Speicher auf 2,8-2,9Volt ein!

Mein Vorschlag:Probier einen anderen Speicher, z.B. MCI PC 2700(Haben noch ordentliche Reserven), OCZ PC 3700(Habe ich, bin sehr zufrieden, gehen mit 250MHz!).

MFG

(Geändert von webforhunter um 8:10 am Juni 20, 2003)


-- Veröffentlicht durch DJ am 20:39 am 19. Juni 2003

waermeleitpad und all den anderen muell vom boxedkuehler abnehmen und dann as3 wlp nehmen dann muesste die temp okay sein ansonsten fuer 40 euro zalman 7000-cu , also deine probleme scheinen mir alle temp bedingt zu sein. Wenn die temp dann okay ist geht's oc'en villeicht weiter  oder du hattest mit dem prozzie pech und kommst nicht auf 3.4 ghz.


-- Veröffentlicht durch wurstfresser am 19:54 am 19. Juni 2003

Hallo,
ich habe einige Probleme mit meinem neuen System.
Hier die Konfiguration
P4 2.8C
Geil PC 3500
Abit IC-7 G
Sapphire 9700
Enermax 460W

der Rest ist uninterssant.
ICh hab also mit dem Teils schon mal ein wenig rumexperimentiert und kam bis 239 Mhz (5:4 Teiler, da der speicher schon bei 220 schlapp macht). Höher komme ich aber nich da, sobald ich 240 einstelle und neu starte ein langer Pfeifton ertönt. Auch wenn ich die Vcore auf 1.65 erhöhe.
Außerdem habe ich ein Hitzeproblem.
Bei 235 und ein bisschen JEdi Knight 2 zocken geht er bis auf über 75C und schaltet sich dann ab, und bei 217 geht er bis auf 73C, is das denn normal? Ich hab den boxed Lüüfter mit Wärmleitpaste drauf.

Wäre nett, wenn ihr mir helfen könntet.

Mfg Wurstfresser


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de