» Willkommen auf Intel Overclocking «

qay
offline



Enhanced OC
18 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


moin
also ich hab mein zweit Rechner P3 500MHz (Slot 1) auf einem Abit BE6 (mit 2.3VCore) auf 668MHz getaktet also auf 133er FSB warum geht nicht mehr??? wenn ich auf 140MHz FSB gehe dann geht er beim Booten nicht mehr (fährt sich fest) oder unter Win (per softFSB) startet der Rechner gleich wieder neu! an was liegt es am Prozzesor, am Board, am RAM????????
was kann ich noch tun um das zu ändern?
greetz qay


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6584 Tagen | Erstellt: 19:50 am 7. Mai 2002
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


166 Mhz mehr is doch ganz gut oder?

-> Fehlerquelle A) ist das MoBo das diesen FSB nicht mehr packt

-> b) Der Ram packt das nicht mehr ?

-> c) einfach zu viel für die CPU


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17555 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6789 Tagen | Erstellt: 20:26 am 7. Mai 2002
qay
offline



Enhanced OC
18 Jahre dabei !

Intel Celeron II
2200 MHz @ 2805 MHz
58°C mit 1.55 Volt


hmm das MoBo müsste das noch mitmachen weil es im Bios bis 150MHz FSB geht. Prozessor wird eigentlich auch nicht heiß!

wie kann ich denn testen ob es am RAM liegt???
gibt es Besonderheiten oder Merkmale wenn der RAM versagt???
ist es da anders als ob der Prozessor versagt?
qay


"leg dich mit dem besten an und du verlierst wie alle dann!"

Beiträge gesamt: 286 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6584 Tagen | Erstellt: 21:33 am 7. Mai 2002
Edgar Friendly
aus Im Ländle
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1680 MHz
38°C mit 1.50 Volt


das das board bis 150 MHz FSB im BIOS geht bedeutet noch lange nicht das du es soweit bekommst. mein bx133 kann auch 200 MHz im BIOS, machbar sind höchsten 160 wenn alles komponenten mitmachen...

beim RAM würden die Symptome anders aussehen.

ich tippe mal entweder auf Board oder auf CPU. Ist dein 500er ein CuMine oder ein Katmai?


Intel Tualatin PIII-S 1.4 @ TUSL2-C rocks *g*
visit: http://www.tualatinmod.de.vu

Beiträge gesamt: 290 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6591 Tagen | Erstellt: 22:22 am 7. Mai 2002
Predator
aus NRW
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1569 MHz
42°C mit 1.45 Volt


Das riecht nach nem echt guten Katmai....
wow.


BX-Knight P3-S-1400@BX rocks!

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6749 Tagen | Erstellt: 0:42 am 8. Mai 2002
Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


die waren doch alle katmai!!!

Beiträge gesamt: 14948 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6740 Tagen | Erstellt: 9:20 am 8. Mai 2002
Zaffi
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz mit 1.8 Volt


@qay: du hast natürlich einen Pentium 3 in der Katmai-Ausführung, die Coppermines fingen ja erst bei 533 an...

Den Katmai bis 668 Mhz zu pushen ist schon eine Leistung, meiner ging nie mehr als 580 Mhz...

Mehr wirst du aus diesem Prozessor mit noch so viel Volt nicht rausholen können !

Besorg dir nen Sloket und nen Celly oder Tualatin-Celly... dann geht auch mehr..

Zaffi

Beiträge gesamt: 183 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6453 Tagen | Erstellt: 11:30 am 8. Mai 2002