» Willkommen auf Intel Overclocking «

Katrin
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3192 MHz
44°C mit 1.60 Volt


Hallo

habe mir gerade noch nen  2.4er gekauft, da mein erster ja nur 270 stabil mitmachte.. (mit den Twinmos nur 265)..

jetzt lese ich aber, dass das IC7 echt das letzte sein soll zum OCn über 260 FSB...

die NB wird vielleicht heiss oder so..

habe folgendes festegestellt. Wenn der Rechner aus ist und kalt. bootet er mit 280.. aber sobald er 30min oder so läuft.. ich dann  im Bios auf 280 änder,,piept er nur noch beim booten !!!

Naja.. ich weiss nun echt nicht, ob ich die 2. CPU auspacken und einbauen soll.. oder es eh klar ist, dass es das  Board ist.

es ist nämlich echt komisch... ab ca 273Mhz.. ist es glücksache,dass der PC bootet.. Entweder das Bild bleibt schwarz und er piept oder er bootet... kann da keinen genauen werd ausmachen...#

Kati

(Geändert von Katrin um 20:51 am Juni 6, 2003)

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 20:45 am 6. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


es liegt an der board-ram kombi! bis jetzt hat jedes board bei mir anders reagiert. momentan läuft mein ic7 mit 2x3500 hxperX recht stabil bei ca.290 mit 2/3 teiler. die twinmos wollte das ic7 gar nicht, die corsair 3500 laufen ebenfalls schlecht.
probier doch mal im single-mode was die cpu hergibt, da gibts noch am wenigsten fehler.

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6055 Tagen | Erstellt: 20:55 am 6. Juni 2003
Katrin
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3192 MHz
44°C mit 1.60 Volt



Zitat von plainvanilla am 20:55 am Juni 6, 2003
es liegt an der board-ram kombi! bis jetzt hat jedes board bei mir anders reagiert. momentan läuft mein ic7 mit 2x3500 hxperX recht stabil bei ca.290 mit 2/3 teiler. die twinmos wollte das ic7 gar nicht, die corsair 3500 laufen ebenfalls schlecht.
probier doch mal im single-mode was die cpu hergibt, da gibts noch am wenigsten fehler.



ok danke :-) werd ich versuchen..

hab im Mom OCZ PC3500EL... hat die noch einer im Rechner von euch??aufm IC7(-g) natürlch

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 20:58 am 6. Juni 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Hab genau das gleiche beobachtet wie du Katrin (das mit dem kalt und nach 30 Minuten booten).
Irgendwas ist da schlmapig gemacht, ich für meinen Teil verschachere das sch**** board und hol mir lieber das Asus, die haben ja scheinbar ausnahmsweise mal wieder was gutes gemacht.

Ach ja, vor nicht allzu langer Zeit hattte ich mal das Abit BH7, das war auch nur müllig, da wurden die Spannungsumwandler bis zu 90°C heiß.


Ab sofort gilt für mich:
Finger weg von Abit bei Intel Systemen, bei AMD kenn ich eh nur Epox!

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6284 Tagen | Erstellt: 21:09 am 6. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


man, erst wurd abit so hoch gelobt und nu sowas :(

hatte vorher nur asus mobos  p2b, cubx, cusl2-c
hab das abit gnommen, weil es mir optisch besser gefallen hat und die
bretter spannungstechnisch stabiler laufen sollen.
beim asus gefällt mir die techn. ausstattung nicht.
kein lan über csa und keine ich-r5


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6228 Tagen | Erstellt: 21:18 am 6. Juni 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@CutterSlade,
ich kann Dir das EPOX 4PCA3+ empfehlen, meines läuft mit FSB 277
stabil.

MFG


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6361 Tagen | Erstellt: 21:29 am 6. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


hast single mode schon getestet?

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6055 Tagen | Erstellt: 21:30 am 6. Juni 2003
Katrin
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3192 MHz
44°C mit 1.60 Volt



Zitat von S370 sNAKE am 21:18 am Juni 6, 2003
man, erst wurd abit so hoch gelobt und nu sowas :(

hatte vorher nur asus mobos  p2b, cubx, cusl2-c
hab das abit gnommen, weil es mir optisch besser gefallen hat und die
bretter spannungstechnisch stabiler laufen sollen.
beim asus gefällt mir die techn. ausstattung nicht.
kein lan über csa und keine ich-r5



vielleicht hilft es ja echt den NB besser zu kühlen..

ich werde die CPU also nicht öffnen und so wieder bei ebay verkaufen !!!

Ich mag das Asus auch nicht !!! Alleine das Layout.. nein danke !!!

ich versteh trotzdem nicht, wieso einige mit dem Abit soweit kommen !!!

Snake versuchst du das ma.. also den NB kühler abnehmen und WLP drunter ???

Kati

ja single mode.. bringt nix.. kein Unterschied !!!


(Geändert von Katrin um 21:31 am Juni 6, 2003)

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 21:30 am 6. Juni 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


jo, auch im SingleMode läuft es. :)
Ich hatte 2x256MB Corsair PC3500 CL2 drauf mit RAMsettings 2-2-3-5 und war sehr zufrieden!


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6361 Tagen | Erstellt: 21:33 am 6. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


bin jetzt bereit :kiff:

:knipson:

nuja



(Geändert von S370 sNAKE um 22:04 am Juni 6, 2003)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6228 Tagen | Erstellt: 21:54 am 6. Juni 2003