» Willkommen auf Intel Overclocking «

Basty
offline



Basic OC
17 Jahre dabei !


also das mit deiner idee ist wohl ganz schlecht hab es zwar nicht am pc versucht aber hab es mal an dem slot adapter trocken getestet ob einer von den 3 pin´s an den schwarzen knotakt kommen ...  naja müsste man dann mal probieren aber will mir den pc nicht schrotten

teste es wenn ich das neue mobo habe oder ich ware solange bis sich jemad der es sicht traut das teil zu reparieren wieder zurück schickt

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 21:42 am 4. Mai 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


also geschrottet habe ich meinen PC nicht.. ich hatte das nur einfach mal probiert.. und der PC startete nicht mehr. Das heist nicht das das schlimm ist: das Board war nicht für den Prozzi geeignet und hat sich genauso verhalten wie ein "normales" - CPU nicht erkannt und deßhalb nicht gebootet. Nachdem ich die Käbelchen wieder weg hatte (also normaler Mod) lief er wieder.


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6539 Tagen | Erstellt: 22:18 am 4. Mai 2002
Basty
offline



Basic OC
17 Jahre dabei !


Hi

also im dem anderen thread habe ich jemanden gefunden der mir den pin anlöten will das is wohl die beste lösung ist!

Denn dann kann ich ihn auch mal wechseln naja hoffe er läuft dann auch!

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 22:28 am 4. Mai 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


okay, dann viel Glück! bye


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6539 Tagen | Erstellt: 5:00 am 5. Mai 2002
Basty
offline



Basic OC
17 Jahre dabei !


Danke ich hoffe ich kann den armen kleinen noch retten (lassen) :)

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 9:43 am 5. Mai 2002
Basty
offline



Basic OC
17 Jahre dabei !


So das Löten hat nicht geklappt! jedenfalls hab ih ihn nicht mehr mit dem Pin testen können! Hab mir viele andere gebogen und er läuft jetzt Hab ihn eben bei 997mhz Gehabt Hab ihn bei 49 bis 50 Grad gehabt und ohne last ist er immer auf 40 grad zurück! bei 1,8 volt vcore und dem Intel Boxed kühler eines 1,0A Celeron

Basty

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 16:45 am 26. Mai 2002