» Willkommen auf Intel Overclocking «

Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Moin,

also Problem ist folgendes. Ich hab mein Abit Board TH7II ne´n Freund vererbt samt 1.6er CPU. Nun, er hat sich jetzt Ram von Samsung PC800 geholt und eingebaut und beklagt sich nun dass dieser kein Bild bekommt. Nach Anfrage erzählte er mir , dass er zwar Samsung PC800Ram zu je zwei Riegel hätte, diese aber anders aussehen würden. Auf dem speicher ist ausserdem folgende Bezeichnung, aus die ich jetzt auch nicht so schlau werde:

Eine Bezeichnung 256(für die mb menge)aber dahinter /16 und bei dem anderen /8


Was könnt denn der Fehler sein dass der kein Bild bekommt und was bedeuten diese Zahlen hintern Schrägstrich ?


Mir rieht das echt nach Ram.

Für schnelle Hilfe wäre ich dankbar.

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 19:04 am 20. März 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


also die 16 das muessten die 16 bit sein , und die 8 das muessten 8 speicher chips sein. Es kann sein dass einer der beiden ram's kaputt ist , aber dann muesste der lautsprecher fiepen. Das hier klingt eher nach agp port oder board sauer


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6452 Tagen | Erstellt: 13:56 am 21. März 2003
AFFE
aus Selb
offline



VERBANNT
16 Jahre dabei !

AMD Athlon XP
1470 MHz @ 2400 MHz
33°C mit 1.65 Volt


Man das eine is 16 bit das andere 8 ! du brauchst aber 2 identische !


AbitNF7-S v2.0 , AthlonXP 1700+ DLT3C 308 XPMW 25-Downgrade @ 12x200=2400Mhz @ 1,65V ,Radeon 9800 Pro 256MB DDRII 2,2ns , 512MB 433 3500 DDR GEIL Platinum Edition, Samsung Spinpoint 160GB 7200rpm

Beiträge gesamt: 1026 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6111 Tagen | Erstellt: 17:14 am 21. März 2003
marumpel
aus Genthin
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1700 MHz @ 2400 MHz
33°C mit 1.575 Volt


16Bit und 8 Bit....

Son Quatsch !

16Bit: 2 Kerben
32bit: 1 Kerbe

Beim Einsatz von PC800/1066 auf Dualchannel Mobos (i840, 850, 850E, 860) müssen immer baugleiche Module je Kanal verwendet werden.

Kurztext:

2xSamsung+2Kingston z.Bsp.

oder 2x64 + 2x128

Langversion:

Das eine Modul scheint 8 Devices zu haben, das andere eben 16. Darum geht es also nicht. Manchmal sind solche leicht verschiedene Module auch nicht gleich hoch. Stell mal beide nebeneinander hin und überprüf das bitte.

Es gibt weiterhin einseitige und zweitseitge Module - eine solche Kombination funtkioniert auch nicht beim i850(E).








P4M 1.7 @ 12x230 MHz - Asus P4B533
2x256 MB Twinmos 3200 BH-5 @2.5-3-3@230MHz
PNY GF4 4200 64MB

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6283 Tagen | Erstellt: 17:43 am 21. März 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


HI!

Die 8er sind Einseitig bestückt und die 16er Zweiseitig!
Beide zusammen laufen auf KEINEM Board!
Außer: 2 x 8er und 2 x 16er ! :biglol:


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 20:22 am 21. März 2003
Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Danke Jungs. Wie immer erste Sahne.

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6414 Tagen | Erstellt: 21:33 am 21. März 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


toll :)


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6452 Tagen | Erstellt: 18:42 am 22. März 2003