» Willkommen auf Intel Overclocking «

dreamdarts
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3063 MHz
39°C mit 1.675 Volt


Hallo,
habe heute nen Intel P4 2667Mhz auf ein Gigabyte 8PE-667 Ultra 2 gebaut
Wakü für CPU, GPU und NB. 2 x Corsair 512 MB PC333 dabei und ich bekomme den FSB nicht über 153. Woran kann das liegen?
FSB 153
VCore 1.675
MeMCor 2,7

Wäre nett wenn mir da einer helfen könnte es kann doch nicht sein das ich das Teil nicht auf 3,1 bis 3,2 Ghz

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6148 Tagen | Erstellt: 18:58 am 4. Feb. 2003
Brandy510
aus NRW
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3007 MHz
36°C mit 1.675 Volt


Hi

Dass kann ich mir nicht vorstellen.Da muss mehr drin sein ;)

Brandy


http://www.nethands.de/pys/show.php4?user=Brandy510

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6245 Tagen | Erstellt: 20:36 am 4. Feb. 2003
dreamdarts
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3063 MHz
39°C mit 1.675 Volt


Dann erklär mir mal wie?????

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6148 Tagen | Erstellt: 20:41 am 4. Feb. 2003
Kaule
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3100 MHz
31°C mit 1.75 Volt


Kann ich dir sagen hatte das gleiche Prob !
Einfach mem core hoch und vcore auf 1,750 !!!
Das hilft kannste glauben

CU Kaule


www.oc-limbach.de

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6206 Tagen | Erstellt: 21:22 am 4. Feb. 2003
dreamdarts
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3063 MHz
39°C mit 1.675 Volt


MemCore steht auf 2,7 höher geht nicht und VCore hatte ich auch schon auf 1,75 hatt nichts gebracht hast du das selbe board?

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6148 Tagen | Erstellt: 22:16 am 4. Feb. 2003
tom009
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2950 MHz
39°C mit 1.75 Volt


hast Du mal versucht,gleich 166MHZ zu nehmen?
Kein Witz,aber das sollte funktionieren.Worauf du ausserdem dringend achten sollstet ist asyncronen PCI und AGP einzustellen,denn viele Karten mögen keinen höheren Takt!!


Gruß
Tom

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6147 Tagen | Erstellt: 11:20 am 6. Feb. 2003
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


oder die CPU ist einfach Muell :(

Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 11:48 am 6. Feb. 2003
Hotspot
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4005 MHz
56°C mit 1.384 Volt


Hi

ich hab' einen 2,66er welcher auf dem Gigabyte 845PE Pro sitzt. Speicher ist ein Samsaung CL3 PC 400 (geht bei CL 2,5 bei mir bis 408 MHz und 163 MHZ FSB). Wenn ich den overvolte, egal wieviel, komm' ich nicht ueber 3,16 GHz/158 FSB/400 Systemtakt. Ohne Mem-Overvolt komme ich bis 3,26 GHz/163 Fsb/408 Systemtakt. Ich denke der wird bei mir mit Overvolt zu heiss.

Wuerd' mal nach der Temp Deiner Speicherriegel gucken..............vielleicht liegts ja daran.

Greetz

Beiträge gesamt: 527 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6146 Tagen | Erstellt: 16:34 am 6. Feb. 2003
Fuchs
aus
offline



OC Newbie
17 Jahre dabei !

AMD Thunderbird C
1400 MHz @ 1680 MHz
40°C mit 2.05 Volt


Haste im bios AGP und PCI bus auf fixed gestellt ???


Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6566 Tagen | Erstellt: 16:31 am 9. Feb. 2003