» Willkommen auf Intel Overclocking «

Bernie1
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3519 MHz
39°C mit 1.400 Volt


Hallo erstmal,

Habe den CORSAIR XMS 3500! Wie kriege ich mehr leistung aus dem sch****teil??? Wenn ich mehr als 395MHz (er soll aber laut CORSAIR noch mit 434MHz funzen) einstelle stürst der PC ab liegt aber nichz am Prozzi! Kann es evtl. daran liegen das er mir 2.7Volt läuft? Habe die Spannung zwar schon von 2.5Volt auft 2.7Volt angehoben aber reicht das nicht? Ich könnte noch bis 2.9Volt gehen aber bin mir nicht sicher ob er das auf die Dauer mitmacht? Oder was meit iht dazu?
Läuft der evtl auch mit CL 1.5?

Hat von euch jemand den gleichen Speicher wie weit geht eurer

Sonstige Hardware: P4 2.8GHz, ASUS P4PE mit neustem BIOS und dem
CORSAIR XMS 3500 CL2 2-2-2-5

bitte um Hilfe

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6183 Tagen | Erstellt: 20:03 am 26. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


meiner ging bis 440 auf dem Asus P4PE, leider kommt es sehr stark auf das verwendete Board an, welches hast du den??

Mit meinem Epox 4PEA+ bin ich nicht über 400 gekommen...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 21:38 am 26. Jan. 2003
mastaqz
offline



OC God
17 Jahre dabei !


er hats asus p4pe

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 21:48 am 26. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


dann sollte er mal die Spannung auf 2.9V knallen, das musste bei mir auch sein, mit 2.7V lief es nichtmal auf den eigentlich spezifizierten 433...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 21:51 am 26. Jan. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


Turri ich habe bereits  drei P4pe gewechselt, kann das Problem hier aber nur bestätigen. Meine Corsair 3500Cl2 und Dauerspannung mit 2.9 Volt gehen nicht über 400 Mhz. Das Problem hatte ich mit ''G-Chip'' Platine nicht. Vieleicht doch mit ''Abit-max'' probieren. Also im Augenblick überzeugt mich Asus nicht mehr so ( s. P4G8X )

G/P


:bath:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6573 Tagen | Erstellt: 23:44 am 26. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Phantom am 23:44 am Jan. 26, 2003
Turri ich habe bereits  drei P4pe gewechselt, kann das Problem hier aber nur bestätigen. Meine Corsair 3500Cl2 und Dauerspannung mit 2.9 Volt gehen nicht über 400 Mhz. Das Problem hatte ich mit ''G-Chip'' Platine nicht. Vieleicht doch mit ''Abit-max'' probieren. Also im Augenblick überzeugt mich Asus nicht mehr so ( s. P4G8X )

G/P


:bath:



:frown:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 0:16 am 27. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Phantom am 23:44 am Jan. 26, 2003
Turri ich habe bereits  drei P4pe gewechselt, kann das Problem hier aber nur bestätigen. Meine Corsair 3500Cl2 und Dauerspannung mit 2.9 Volt gehen nicht über 400 Mhz. Das Problem hatte ich mit ''G-Chip'' Platine nicht. Vieleicht doch mit ''Abit-max'' probieren. Also im Augenblick überzeugt mich Asus nicht mehr so ( s. P4G8X )

G/P


:bath:



hi, falls du dir das it7-max 2 v2.0 holen willst dann berichte bitte wie es geht. bin auch am überlegen ob ich mir noch so ein teil zulegen soll...
greetz t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 1:13 am 27. Jan. 2003
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


also ich komme mit 2! riegeln die auf 2.7 volt laufen auf 413 mhz! bei schärfsten Timings.

mit p4pe und 2mal corsair 3500 cl2

(Geändert von SK Volli um 8:03 am Jan. 27, 2003)

Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6352 Tagen | Erstellt: 8:02 am 27. Jan. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


schärfste Timings?? was ist das

na ja, sobald ich 2-2-2-6 einstelle ist Feierabend > 400 DDR

bin jetzt bei 414 DDR mit 2-3-3-7 2.7 Volt


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 8:30 am 27. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich hatte auch das Asus P4PE + 512MB Corsair PC3500 CL2.
Der lief bei mir mit Timmings 2-2-2-5 mit 2,6V auf 442 DDR.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 9:28 am 27. Jan. 2003