» Willkommen auf Intel Overclocking «

axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


HI!

Hat hier jemand schon mal beim Abit IT7 Max2 2.0 das Bios geflascht ?

Bei mir sagt er immer falsches system ....       ???


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 19:30 am 11. Jan. 2003
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


gleich am anfang  oder erst wenn du schreiben willst,
mit welchem flasher und was willst drauf machen?

cu

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 19:48 am 11. Jan. 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


habe den flasher genomen der beim bios dabei war, also alles auf eine disk und dann runme.bat gestartet, wenn er dann anfangen will zu flashen dann sagt er falsches System :-(


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 22:14 am 11. Jan. 2003
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


komisch,du hast post

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 12:10 am 12. Jan. 2003