» Willkommen auf Intel Overclocking «

Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Hi !
Folgendes Problem. Ich hab nen P4 2.66 aufm Asus P4PE (Bios Rev. 1002) und 1x512mb Corsair PC3500.
Hatte die VCore auf 1.75 erhöht und den FSB auf 150. Das System lief auch hoch ohne Probleme. win lief auch stabil. Als ich dann einen neu start gemacht habe, kam folgendes Problem. Es kam die Meldung Bios checksum error
detecting Drive A Media oder so in der Art, obwohl ich nix geändert hatte. Woran liegt das denn ? Krieg das dann uach net durch reset weg. Muß den Rechner schon aus schalten und wieder ein.

Weiß echt net woran das liegen könnte, zumal der schon wesentlich höher getaktet wurde.

Ganze wird per Wakü gekühlt.


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6313 Tagen | Erstellt: 19:44 am 29. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Das kenne ich von vielen Boards, ich vermute mal es liegt an der CPU, oder hast du irgendein SCSI-RAID Controller oder ähnliches?

Ich hatte das aber schon mit meinen AMD CPUs früher, da war es 100% die CPU!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 0:05 am 30. Dez. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Hab nen Raid Controller...

Hatte grad den FSB auf 151.Lief auch stabil. Was komisch war ist das das bild manchmal für 1 sekunde weg war.Dann aber wieder sofort da.
Und es kommt auch nicht immer dieser
Bios checksum error
Detecting Drive a media

Fehler.Ist schon komisch...

(Geändert von Spacy um 1:01 am Dez. 30, 2002)


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6313 Tagen | Erstellt: 0:55 am 30. Dez. 2002
Muelltonne
aus Cottbus
offline



OC Profi
18 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
55°C mit 1.38 Volt


Dieser checksum error kommt vom  Prozie (wenn zu hohen FSB oder zu wenig vcore, oder Prozie halt sch****e)
Hatt ich damals bei meinem Duron 700 wenn er höher als 900 lief.


               Global Denken
6 Jahre!!!   Banal Reden
               Fatal Handeln

Beiträge gesamt: 717 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6788 Tagen | Erstellt: 22:25 am 30. Dez. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


kommt komischerweise net immer. Manchmal hilft reset und beim nächsten Anlauf läuft er dann.


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6313 Tagen | Erstellt: 0:47 am 31. Dez. 2002
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi,

ich hatte das gleiche Prob mit einem Abit-Board. Das ging dann nach ca 2 Wochen endgültig hinüber. Ich wusste erst auch nich was es war, da ich bereits alles getauscht hatte (Ausser das Board)

Das dumme an der Sache ist, es kann wirklich alles sein !!

Sorry, jetzt biste genauso nass wie vorher, aber du kannst
halt wirklich nr durch den Tausch von Komponenten den Fehler finden !

Haste schon ein Bios-Update gemacht ??

Gruß


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 8:56 am 31. Dez. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Hab das 1002 drauf. Warte im Moment aufs die Final vom 1003. auf der Ami Site is das 1003-5 schon raus...


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6313 Tagen | Erstellt: 4:54 am 1. Jan. 2003