» Willkommen auf Software «

justcause91
offline



OC Newbie
11 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.35 Volt


Warum?
Beim Start, also während er initialisiert, kommt dieses Fehlerprotokoll zum Vorschein:

Problemsignatur:
 Problemereignisname:APPCRASH
 Anwendungsname:AMD OverDrive.exe
 Anwendungsversion:3.1.0.0
 Anwendungszeitstempel:4ae01c70
 Fehlermodulname:StackHash_0a9e
 Fehlermodulversion:0.0.0.0
 Fehlermodulzeitstempel:00000000
 Ausnahmecode:c0000005
 Ausnahmeoffset:00000000
 Betriebsystemversion:6.1.7600.2.0.0.256.1
 Gebietsschema-ID:1031
 Zusatzinformation 1:0a9e
 Zusatzinformation 2:0a9e372d3b4ad19135b953a78882e789
 Zusatzinformation 3:0a9e
 Zusatzinformation 4:0a9e372d3b4ad19135b953a78882e789


MB: Gigabyte GA-MA770T-UD3P
CPU: Phenom II X4 955

Also an fehlender Chipsatz-/CPU-Unterstützung dürfte es nicht liegen...:noidea:

LG


Der Wald steht, nur die Bäume fallen.

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2010 | Dabei seit: 4220 Tagen | Erstellt: 16:01 am 6. Jan. 2010
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Oh, das Topic wurde wohl übersehen :poor:
Das sollte mit der Chipsatz und CPU Kombination bei AOD 3 kein Problem darstellen.
Allerdings scheint die Installation auf manchen Systemen etwas problematisch zu sein.
Deinstalliere AMD AOD nochmal sauber, stelle die Werte vom Referenztakt, Vcore, NB, HT und Speichertakt auf Auto, starte den PC neu, beende alle Programme im Hintergrund (ggf. auch FW), installiere AOD nochmal neu, starte den PC neu und starte erst dann AOD.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163550 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7391 Tagen | Erstellt: 9:24 am 9. Feb. 2010