» Willkommen auf Software «

eskimo
aus Kastl
offline



OC God
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz


Ich habe einen nagelneuen PC zusammengeschraubt und der PC läuft auch.
Nur lässt sich Windows einfach nicht installieren!

Ich komme genau bis zu diesem Bild:


Dann lädt er noch kurz und stürzt irgendwann ab.
Was mir aufgefallen ist, ist dass die passiv gekühlte 7600GS total heiß wird.

Davor gibts aber schon immer Probleme, dass einige Dateien nicht kopiert werden können - die WinXP Installation bringt mir dann einen Fehler, durch mehrmaliges Enter Drücken gehts dann aber weiter.
Komischerweise tritt das Problem aber bei zwei Verschiedenen Laufwerken (bei den gleichen Dateien) und bei zwei verschiedenen CD`s auf (Org. WinXP und Org. WinXP Home).

Ich weis inzwischen echt nicht mehr weiter, woran könnte das liegen?
Es wäre dringend, dass ich bis heute Mittag was weis, dann muss ich nämlich wieder ran...



Beiträge gesamt: 3405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6956 Tagen | Erstellt: 9:59 am 29. Aug. 2006
SPYcorp
offline



OC God
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2400 MHz
50°C mit 1.25 Volt


Dieses Topic ist besser unter Software aufgehoben. Vielleicht kanns nen Mod mal verschieben.

2. Mögliche Ursachen

1. Hast du das System OC´ed ? Wenn ja, auf default zurücksetzten

2. Billig/ defekte RAMs (wonach das fehlerhafte Dateikopieren eher klingt) --> RAM tauschen, oder fallls 2 drin sind, mal mit nur einem testen, u.U. hat nur einer ne Klatsche.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6226 Tagen | Erstellt: 10:11 am 29. Aug. 2006
Paschka
aus geflogen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
2000 MHz


jup das wäre die erste anlaufstelle wie spycorp sie beschrieben hat. am besten mit mem test 1.65 testen. zu bekommen auf memtest

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7249 Tagen | Erstellt: 10:18 am 29. Aug. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Wann genau bleibt er hängen? Zufällig bei 34min? XP mit SP1 auf der CD?
Dann ist hier die Lösung: klick ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6824 Tagen | Erstellt: 10:19 am 29. Aug. 2006
eskimo
aus Kastl
offline



OC God
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz


- RAM sind 2 x 1024 MB von MDT (der sollte ok sein, ist nagelneu).
- OC ist es nicht
- Andere Programme kann ich nicht installieren, da das die allererste Installation ist, das System ist noch "Jungfrau".
- Ich habe keine USB Maus angeschlossen - habe auch eine CD mit integriertem SP2 ausprobiert - hat nicht funktioniert!


Ich habe nicht gewusst, obs in Software oder Hardware passt - und ausserdem brauche ich dringend bis 12 Uhr ne Lösung... ;)

Beiträge gesamt: 3405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6956 Tagen | Erstellt: 10:28 am 29. Aug. 2006
Paschka
aus geflogen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
2000 MHz



- RAM sind 2 x 1024 MB von MDT (der sollte ok sein, ist nagelneu).

auch neue sachen sind manchmal von werk defekt ;)
bei kopierfehlern während der installation ist es halt des öfter der ram...

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7249 Tagen | Erstellt: 10:33 am 29. Aug. 2006
eskimo
aus Kastl
offline



OC God
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz


Danke, werds mal ausprobieren - wäre das ne Erklärung dafür, dass er immer bei den gleichen Dateien aussetzt?

Beiträge gesamt: 3405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6956 Tagen | Erstellt: 10:38 am 29. Aug. 2006
Skyfox
aus Paderborn
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz
50°C mit 1.775 Volt


Memtest muss man nicht installieren. Das gibt es als bootfähiges Image.
Am besten holst Du Dir auch mal vom HDD Hersteller ein Diagnoseprogramm. Die sind auch bootfähig.
Um auch die GraKa auszuschließen kannst Du Dir am besten mal eine von nem Freund leihen, die definitiv funktioniert.


Die Stoßstange ist aller Laster Anfang.

Beiträge gesamt: 159 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6068 Tagen | Erstellt: 10:50 am 29. Aug. 2006
Hitman
aus Österreich
offline



Real OC or Post God !
18 Jahre dabei !


Ich hatte mal dasselbe. Bei mir stürzte er aber nicht ab. Er macht dort nur seinen Reboot. An dieser Stelle musste ich bei mir die Win-CD rausnehmen und ihn so von Festplatte booten lassen. Dann hat er weiter gemacht mit der Installation.

Andernfals "hing" er immer an dieser Stelle und hat die ersten 3 Schritte ewig wiederholt.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12994 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6777 Tagen | Erstellt: 10:51 am 29. Aug. 2006
Minja1510
aus Düsseldorf
offline



OC God
15 Jahre dabei !

Other CPU-Type


haste keine andere graka da?? irgendeine billige nur zum testen??
Wenn nicht dann bleibt dir wirklich nur übrig rams zu tauschen und graka um es auszuprobieren!
Olatte wirklich 100% OK ???


http://danube.europeanecho.eu/images/belgrad3_large.jpg

Beiträge gesamt: 3872 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 5808 Tagen | Erstellt: 10:55 am 29. Aug. 2006