» Willkommen auf Elektronik «

Special
offline



OC Newbie
19 Jahre dabei !

AMD Thunderbird C
1000 MHz @ 1235 MHz
39°C mit 1.75 Volt


was muss bei lcdprint 378 20 4 lcd.txt passieren ??

bei mir blinkts nur kurz auf

und mit lcdcenter wills auch nciht es bleiben die  balken in der 1. und 3. reihe kann mir vielleicht jemand sagen welche pins das sein könnten ??


OC.Freak

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7093 Tagen | Erstellt: 21:00 am 6. März 2002
HeLlRaiSeR
aus Bayern
offline



Basic OC
19 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 3600 MHz
55°C mit 1.45 Volt


Also bei LCDprint sollte "OC Inside" mit Sternchen umrandet kommen. Ich gehe mal davon aus, dass mit der Stromversorgung alles OK ist, d.h. die erste und dritte Zeile wird schwarz beim einschalten. Wahrscheinlich liegts an den Datenleitungen. Vielleicht hast Du welche vertauscht oder aus Versehen zusammengelötet. Evtl. stimmt auch die Belegung am Stecker nicht.


So long


C2D E6750 @ 3,60 GHz, FSB 450 MHz
2 GB Corsair @ 900 MHz, 4-4-4-12
GF 8800 GTS 320 @ 620/980

Beiträge gesamt: 247 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7103 Tagen | Erstellt: 23:20 am 6. März 2002
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Denkt auch an's Betriebssystem !

Bei NT basierenden Betriebssystemen (Win NT, Win 2000, Win XP) benötigt man den NTPort95 Treiber, sonst klappt's nicht.

Ich werd meine Anleitung diesbezüglich nochmal erweitern :) , da jede Menge Anfragen diesbezüglich kommen.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163598 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7398 Tagen | Erstellt: 8:51 am 12. März 2002
HeLlRaiSeR
aus Bayern
offline



Basic OC
19 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 3600 MHz
55°C mit 1.45 Volt


@ocinside

Ein kleiner Hinweis:
Unter Win XP funktionierte bei mir der Port95Nt nur nach dem kopieren der Core Files von LCDriver ins System32-Verzeichnis.

LCDPrint funktionierte bei mir nur im reinen MS DOS Modus!


MfG


C2D E6750 @ 3,60 GHz, FSB 450 MHz
2 GB Corsair @ 900 MHz, 4-4-4-12
GF 8800 GTS 320 @ 620/980

Beiträge gesamt: 247 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7103 Tagen | Erstellt: 9:40 am 12. März 2002
sky
aus Wien
offline



OC Newbie
19 Jahre dabei !

Intel Pentium IV
2800 MHz


*grml* bei mir funkts auch ned... ich hab win2k oben...
ich denke mal das es an den treibern liegt...da es im reinen dos funktioniert.
1 und 3 Zeile sind schwarz

Welche Treiber brauch ich? den port95nt oder lcddriver12? oder beide?

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7074 Tagen | Erstellt: 19:44 am 20. März 2002