» Willkommen auf Luftkühler «

DinoLi
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2000 MHz @ 2400 MHz
31°C mit 1.66 Volt


ja also der kühler sitzt eindeutig nicht richtig, sonst könnt ich ihn ja net hin und herdrehen... also mit dem 2 ghz geht er aber die temp is wesentlich höher als mit nem orginal kühler den ich normalerweise am 2 ghz prozessor drauf hab. da stimmt eindeutig was nicht mit der fassung vom kühler. auf der einen seite passen die teile nicht richtig zusammen, es ist von hausaus etwas schief.. ich glaub deswegen is es auch unmöglich dass der ordentlich sitzt... ich will auch nicht dran rumbasteln, ich geb ihn einfach zurück... hab mir schon nen orginal p4 kühler für nen 3,4 ghz bestellt ich glaub der sollte keine probleme mehr machen...  falls ihr noch welche tipps habt bitte posten...

dank an alle!!!

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5824 Tagen | Erstellt: 23:54 am 17. Juli 2005
t4nkman
aus Rehburg Loccum
offline


Enhanced OC
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
53°C mit 1.5 Volt


knall mal richtig richtig viel wärmeleitpaste dazwischen.
und schau was dann passiert.
aber wenn der zalman kühler sich wirklich stark verschieben lässt ist da was nicht in ordnung!
Dieser kühler sollte eigentlich ohne probleme bei vollen turen jeden prozessor kühlen der derzeit auf dem markt ist.

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5877 Tagen | Erstellt: 0:36 am 18. Juli 2005
DinoLi
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2000 MHz @ 2400 MHz
31°C mit 1.66 Volt


ja hallo! ich habs probiert mehr leitpast draufzugeben es is schon etwas auf den seiten übergegangen aber immernoch das gleiche!!!! temp steigt unaufhörlich weiter über 60 C° dann dreht er sich wieder ab!!! eben ich hab mir auch gedacht der müsste ja alles kühlen können, hat ja nen 120 mm lüfter!!! wie gesagt die fassung ist eindeutig mies verarbeitet, die teile passen nicht richtig zusammen, ich glaube deswegen kann ich ihn ja auch hin und her drehen nach dem festschrauben!!! hat man eigentlich garantie auf die teile????


Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5824 Tagen | Erstellt: 9:46 am 18. Juli 2005
t4nkman
aus Rehburg Loccum
offline


Enhanced OC
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
53°C mit 1.5 Volt


wie lange hast du den denn?
es kommt auch darauf an wo du ihn gekauft hast.
im inet oder normal?

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5877 Tagen | Erstellt: 14:22 am 18. Juli 2005
DinoLi
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2000 MHz @ 2400 MHz
31°C mit 1.66 Volt


ja dan kühler hab ich normal in nem laden gakuft mit rechnung! hab ihn jetz seit 10 tagen! schau auf diese site w*w.watercool.at von da hab ich ihn. bin halt direkt in den laden spaziert und hab ihn geholt also er is nicht im internet bestellt worden oder so.laut agb's sollte ich eh noch rückgaberecht haben!

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5824 Tagen | Erstellt: 15:36 am 18. Juli 2005
DinoLi
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2000 MHz @ 2400 MHz
31°C mit 1.66 Volt


also das problem habe ich heute behoben. Habe statt des zalis nen original intel lüfter für 3,4 Ghz cpus installiert und system läuft wunderbar..  cpu temp ist stabil bei 40 bis 41 C° und lüfter dreht 4000 U/min! als ich den zali zurückgebracht hab wurde er im ladfen nochmal an einem anderen system getestet, die wollten mir nicht glauben, dass der zali defekt ist!!!! und siehe da, bei denen war das gleiche problem... hab das geld zurückbekommen und der zali ist ins werk zurückgeschickt worden als mangelhafte ware!!

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5824 Tagen | Erstellt: 12:37 am 22. Juli 2005
t4nkman
aus Rehburg Loccum
offline


Enhanced OC
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
53°C mit 1.5 Volt


tja da kann man mal sehen das auch so markenhersteller wie zalman defekte sachen haben.

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5877 Tagen | Erstellt: 19:38 am 23. Juli 2005