» Willkommen auf Luftkühler «

bash0rn2bad
offline


OC Newbie
15 Jahre dabei !


Hallo vielleicht hat von euch jemand ne idee. hab ne geforce 6600GT pci-x in meim pc. da die zu laut war hab ich mir n arctic cooling silencer 6 rev 2 draufegemacht.. bis vor ein paar tagen ging das gut nun hat es aber vor kurzem mal n geräusch gegeben ( wie wenn was elektrisches durchschmort) und der lüfter dreht sich nemme. habb mir dann n neuen bestellt, eingebaut aber auch der geht nicht. jetzt hab ich mal den standartkühler drangemacht aber selbst der drehtnur ganz langsam und auch nur wenn ich ihn anschubbse.. der große arctic dreht nimmer sondern zuckt immer so als wäre der strom viel zu klein. kennt jemand von euch das problem wenn ja, wie kann ich es beheben oder gibt es ne möglichkeit den lüfter seperat an ne stromquelle z.b. vom netzteil zu hängen ( welche Spannung braucht son  lüfter? 12 V? Vielen dank für die antworten.. falls es wichtig sein sollte... hab n asus A8n-sli deluxe und die graka isch von club 3d

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5822 Tagen | Erstellt: 19:59 am 12. Juli 2005
marcelarnold
aus Bonn
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 2800 MHz
39°C mit 1.525 Volt


Klar kannste die an den Lüfteranschluss vom Mainboard klemmen oder auch direkt ans Netzteil.  Geht ohne probleme.
Musst ja nicht direkt zwei Topics aufmachen Eins reicht auch.
:thumb:
-Edit-
Achso um den Lüfter ans Netzteil anzuschliessen. Zwischen Gelb und schwarz hast du 12 V. Gelb ist Plus. Zwischen Rot und schwarz hast du 5 Volt. Und zwischen Gelb und Rot hast du 7 Volt.
(Geändert von marcelarnold um 20:07 am Juli 12, 2005)


(Geändert von marcelarnold um 20:09 am Juli 12, 2005)


This posting is licensed under a Creative
Commons License
Nethands

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6137 Tagen | Erstellt: 20:07 am 12. Juli 2005
Hann
offline



OC Newbie
15 Jahre dabei !

AMD Athlon Classic
800 MHz @ 848 MHz


Die meisten Lüfter brauchen 12V. Müsste ja theoretisch draufstehen.


Ich rauche nicht. ICH DENKE!
Steinzeitspiel. Mein Lieblings browsergame.

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5830 Tagen | Erstellt: 20:08 am 12. Juli 2005
bash0rn2bad
offline


OC Newbie
15 Jahre dabei !


Sieht gar net gesund aus.. hatte ihn grad auf mainboar dan stelle von nem normalen lüfter.. da hats geraucht.. schnell weggemach.. glaub es ist nix kaputt.. aber gesund wirds net sein.

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5822 Tagen | Erstellt: 20:09 am 12. Juli 2005
marcelarnold
aus Bonn
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 2800 MHz
39°C mit 1.525 Volt


Dann ist der Lüfter wohl im A.... Probier doch mal einen anderen am Mainboard. Sollte ja ohne Probleme gehen

(Geändert von marcelarnold um 20:11 am Juli 12, 2005)


This posting is licensed under a Creative
Commons License
Nethands

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6137 Tagen | Erstellt: 20:11 am 12. Juli 2005
bash0rn2bad
offline


OC Newbie
15 Jahre dabei !


Jo funktioniert wieder.. zum glück... der graka hats net geschadet.. trotzdem net so doll muss halt jetzt auf m connecten.

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5822 Tagen | Erstellt: 20:42 am 12. Juli 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
18 Jahre dabei !


Hier noch der Link zum Hardware Topic. Damit man dort noch die Antworten lesen kann.

Eines reicht wohl...;)

(Geändert von Tomalla um 21:17 am Juli 12, 2005)


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6631 Tagen | Erstellt: 21:14 am 12. Juli 2005